<!DOCTYPE html>
    
        
    		<html ⚡>
            
            
<head>
<meta charset="utf-8"/>
<title>പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ</title>
<link rel="canonical" href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time.html"/>
<link rel="shortcut icon" href="/etc/designs/mmonline/clientlibs/img/favicon.ico"/>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
<meta name="keywords" content="NRI, US News"/>
<meta name="description" content="ന്യൂജഴ്‌സി∙ ഫൊക്കാന മുൻ പ്രസിഡന്റും ഇന്റർനാഷണൽ കോ-ഓർഡിനേറ്ററുമായ പോൾ കറുകപ്പള്ളിയെ കേരള ലോകസഭാ അംഗമായി തിരഞ്ഞെടുത്തു. കേരള ലോക സഭ രൂപീകരിച്ചപ്പോൾ.NRI. US News"/>
<meta name="robots" content="max-image-preview:large"/>


	<meta property="og:title" content="പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ"/>
	<meta name="twitter:title" content="പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ"/>




<meta property="og:description" content="ന്യൂജഴ്‌സി∙ ഫൊക്കാന മുൻ പ്രസിഡന്റും ഇന്റർനാഷണൽ കോ-ഓർഡിനേറ്ററുമായ പോൾ കറുകപ്പള്ളിയെ കേരള ലോകസഭാ അംഗമായി തിരഞ്ഞെടുത്തു. കേരള ലോക സഭ രൂപീകരിച്ചപ്പോൾ.NRI. US News"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.manoramaonline.com/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time.html"/>
<meta property="og:image" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg"/>

<meta name="twitter:description" content="ന്യൂജഴ്‌സി∙ ഫൊക്കാന മുൻ പ്രസിഡന്റും ഇന്റർനാഷണൽ കോ-ഓർഡിനേറ്ററുമായ പോൾ കറുകപ്പള്ളിയെ കേരള ലോകസഭാ അംഗമായി തിരഞ്ഞെടുത്തു. കേരള ലോക സഭ രൂപീകരിച്ചപ്പോൾ.NRI. US News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image:src" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg"/>
<meta name="twitter:url" content="https://www.manoramaonline.com/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time.html"/>

<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet'/>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

<style amp-custom>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</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-brightcove" src="https://cdn.ampproject.org/v0/amp-brightcove-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-pinterest" src="https://cdn.ampproject.org/v0/amp-pinterest-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
<script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
    <script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>
<script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>

<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>


	<script id="amp-access" type="application/json">
	{
	  "authorization": "https://www.manoramaonline.com/acd/api/3.0/authorize/amp?articleId=710fu6jrtsmi8vur0lba7101v&site=MMOnline&section=global\u002Dmalayali&category=us&authors=%E0%B4%AB%E0%B5%8D%E0%B4%B0%E0%B4%BE%E0%B5%BB%E2%80%8C%E0%B4%B8%E0%B4%BF%E0%B4%B8%E0%B5%8D+%E0%B4%A4%E0%B4%9F%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B5%BD&tags=&contentType=NewsArticle&channel=web&publishdate=2022\u002D06\u002D15T12%3A53%3A06%2B0530&title=%E0%B4%AA%E0%B5%8B%E0%B5%BE+%E0%B4%95%E0%B4%B1%E0%B5%81%E0%B4%95%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B4%B3%E0%B5%8D%E0%B4%B3%E0%B4%BF+%E0%B4%AE%E0%B5%82%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B4%BE%E0%B4%82+%E0%B4%A4%E0%B4%B5%E0%B4%A3%E0%B4%AF%E0%B5%81%E0%B4%82+%E0%B4%B2%E0%B5%8B%E0%B4%95%E0%B4%95%E0%B5%87%E0%B4%B0%E0%B4%B3%E0%B4%B8%E0%B4%AD%E0%B4%AF%E0%B4%BF%E0%B5%BD&url=%2Fglobal\u002Dmalayali%2Fus%2F2022%2F06%2F15%2Fpaul\u002Dkarukappallil\u002Dto\u002Dattend\u002Dloka\u002Dkerala\u002Dsabha\u002Dfor\u002Dthe\u002Dthird\u002Dtime.html&geo=AMP_GEO(ISOCountry)",
	  "pingback": "https://www.manoramaonline.com/acd/api/3.0/authorize/amp/pingback?articleId=710fu6jrtsmi8vur0lba7101v",
	  "login": {
		"sign-in": "https://www.manoramaonline.com/mm/vuukle/userlanding.login.html",
        "sign-out": "https://www.manoramaonline.com/mm/vuukle/userlanding.logout.html"
	  },
	  "authorizationFallbackResponse": {
		"result": "ALLOW_ACCESS",
    	"userProperties": {
			"vtoken":"",
			"displayName":""
		}
	  }
	}   
	</script>


<script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.manoramaonline.com/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time.html",
  "headline": "പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ",
  "description": "ന്യൂജഴ്‌സി∙ ഫൊക്കാന മുൻ പ്രസിഡന്റും ഇന്റർനാഷണൽ കോ-ഓർഡിനേറ്ററുമായ പോൾ കറുകപ്പള്ളിയെ കേരള ലോകസഭാ അംഗമായി തിരഞ്ഞെടുത്തു. കേരള ലോക സഭ രൂപീകരിച്ചപ്പോൾ.NRI. US News",
    "datePublished": "2022-06-15T12:53:06 +05:30",
    "dateModified": "2022-06-15T12:53:06 +05:30",
    "image": [
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg.transform/schema-1x1/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg.transform/schema-4x3/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg.transform/schema-16x9/image.jpg"
		],
  "author": {
  "@type": "Person",
  "name": "മനോരമ ലേഖകൻ",
	"url": "https://www.manoramaonline.com" },
  "publisher": {
  "@type": "Organization",
    "logo": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/manoramaonline-logo.png", "width": 448, "height": 60 },
  "name": "Manorama Online"
  }
  }
</script>  
</head>
	
            

<body>
	<!-- AMP geo -->
	<amp-geo layout="nodisplay">
		<script type="application/json">
		  {
			"AmpBind": true
		  }
		</script>
	</amp-geo>
	<!-- Google Tag Manager -->
	<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NQ4QZWM&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>

	<amp-analytics type="comscore">
	<script type="application/json">
  	{
		"vars": {
			"c2": "7947673"
		},
		"extraUrlParams": {
			"comscorekw": "amp"
		}
	}
	</script>
</amp-analytics>

<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "MH0Ji1a8Dy00yR", "domain": "manoramaonline.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript --> 

	
	<amp-analytics config="https://sdk.mmonline.io/amp/config_news_prod.json">
	<script type="application/json">
		{
		"extraUrlParams": {
			"app_id": "manoramanews",
			"app_ver": "1.1.0",
			"cpg_md": "",
			"cpg_sc": "",
			"cpg_nm": "",
			"cpg_tm": "",
			"cpg_cnt": "",
			"cpg_subcode": "",
			"channel": "global-malayali",
			"authors": "ഫ്രാൻ‌സിസ് തടത്തിൽ",
			"section": "",
			"last_modified_at": "",
			"sub_section": "",
			"tag": "",
    		"is_prime":"no"
},

"vars": 
{
 "view_evt": "Viewed Article",
 "ping_evt": "Ping"
			}
		}
	</script>
	</amp-analytics>
	
	
	 
<!-- SDI include (path: /content/mm/mo/global-malayali/_jcr_content/hidden/headerpar.amp.esi.html, resourceType: /apps/mmonline/components/content/global/header) -->

<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="ambcstmsidebar">
	
<div class="sidebartop">
	<div class="sideclose">
		<amp-img class="amp-close-image" src="/etc/designs/mmonline/clientlibs/img/search-close-btn-black.png" width="19" height="19" alt="close sidebar" on="tap:sidebar.close" role="button" tabindex="0"></amp-img>
	</div>
	<div class="sibbarlogo">
		<a href="https://www.manoramaonline.com" target="_self" title="MANORAMAONLINE">
			<amp-img width="230" height="23" alt="Manoramaonline" src="/content/dam/mm/mo/logos/online-logo-white.png"></amp-img>
		</a>
	</div>
	<div class="sidesearchbox">
		<div class="searchbox">
			<form method="get" action="https://www.manoramaonline.com/search-results.html" target="_top">
				<div class="searchfiled">
					<input class="searchinput" name="q" type="text"/>
					<input name="page" type="hidden" value="1"/>
				</div>
				<div class="searchbtnwrp">
					<input type="submit" class="search-btn"/>
				</div>
			</form>
		</div>
	</div>
	<div class="mob-other-sites">
		<ul class="mob-othersite-ul">
			<li><a href="https://epaper.manoramaonline.com/" target="_blank" title="E-PAPER">E-PAPER</a>
			</li>
		
			<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a>
			</li>
		
			<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMANEWS TV">MANORAMANEWS TV</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_self" title="GLOBAL MALAYALI">GLOBAL MALAYALI</a>
			</li>
		
			<li><a href="https://subscribe.manoramaonline.com/" target="_blank" title="SUBSCRIPTION">SUBSCRIPTION</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/podcast.html" target="_blank" title="PODCASTS">PODCASTS</a>
			</li>
		</ul>
	</div>
</div>
<div class="sidebarsectionwrp fullwidth">
	<ul class="sidebar-section-ul">
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/news/only-in-manorama-online.html" target="_self">Premium</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/videos.html" target="_self">Videos</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/opinion.html" target="_self">Opinion</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/district-news/thiruvananthapuram/obituary.html" target="_blank">Obit</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/web-stories.html" target="_self">Web Stories</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home-digital.html" target="_blank">E-Editions</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/mobile-facer-page.html" target="_self">Mobile</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/photogallery.html" target="_self">Photos</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/games.html" target="_self">Games</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaclassifieds.com/" target="_blank">Classifieds</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank">Books</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/marketing-feature.html" target="_self">Featured Articles</a>
			</li>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">News
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/news/latest-news.html" title="Latest News" target="_self">Latest News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/kerala.html" title="Kerala" target="_self">Kerala</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/india.html" title="India" target="_self">India</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/world.html" title="World" target="_self">World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/business.html" title="Business" target="_self">Business</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/editorial.html" title="Editorial" target="_self">Editorial</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/sunday.html" title="Sunday" target="_self">Sunday</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/fact-check.html" title="Fact Check" target="_self">Fact Check</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/infographics.html" title="Infographics" target="_self">Infographics</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/charity.html" title="Charity" target="_self">Charity</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/cartoon.html" title="Cartoon" target="_self">Cartoon</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Movie
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-news.html" title="Movie News" target="_self">Movie News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-gossips.html" title="Spicy" target="_self">Spicy</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-reviews.html" title="Movie Reviews" target="_self">Movie Reviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/interview.html" title="Interview" target="_self">Interview</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/short-films.html" title="Short Films" target="_self">Short Films</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/features.html" title="Movie Features" target="_self">Movie Features</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Music
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/music/music-news.html" title="Music News" target="_self">Music News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/interviews.html" title="Interviews" target="_self">Interviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/music-mix.html" title="Music Mix" target="_self">Music Mix</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/features.html" title="Features" target="_self">Features</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/songs-of-the-day.html" title="Song Of The Day" target="_self">Song Of The Day</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Tech
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/technology/defense.html" title="Defence" target="_self">Defence</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/technology-news.html" title="Technology News" target="_self">Technology News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/mobiles.html" title="Mobiles" target="_self">Mobiles</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/cameras.html" title="Cameras" target="_self">Cameras</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/social-media.html" title="Social Media" target="_self">Social Media</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/science.html" title="Science" target="_self">Science</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/gadgets.html" title="Gadgets" target="_self">Gadgets</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Sports
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/sports/cricket.html" title="Cricket" target="_self">Cricket</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/football.html" title="Football" target="_self">Football</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/tennis.html" title="Tennis" target="_self">Tennis</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/other-sports.html" title="Other Sports" target="_self">Other Sports</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/local-sports.html" title="Local Sports" target="_self">Local Sports</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Life
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/style/love-n-life.html" title="Love n Life" target="_self">Love n Life</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/glitz-n-glamour.html" title="Glitz n Glamour" target="_self">Glitz n Glamour</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/wedding.html" title="Wedding" target="_self">Wedding</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/trend-setters.html" title="Hot n Viral" target="_self">Hot n Viral</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/style-factor.html" title="Style Factor" target="_self">Style Factor</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/hair-n-beauty.html" title="Hair n Beauty" target="_self">Hair n Beauty</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/yuva.html" title="Yuva" target="_self">Yuva</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Astro
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/astrology/astro-news.html" title="Astro News" target="_self">Astro News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/star-predictions.html" title="Star Predictions" target="_self">Star Predictions</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/palmistry.html" title="Palmistry" target="_self">Palmistry</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/gemology.html" title="Gemology" target="_self">Gemology</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Health
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/health/health-news.html" title="Health News" target="_self">Health News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/well-being.html" title="Well Being" target="_self">Well Being</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/fitness-and-yoga.html" title="Fitness &amp; Yoga" target="_self">Fitness &amp; Yoga</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/healthy-food.html" title="Healthy Food" target="_self">Healthy Food</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/sexual-health.html" title="Sexual Health" target="_self">Sexual Health</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Auto
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-news.html" title="Auto News" target="_self">Auto News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/new-arrivals.html" title="New Arrivals" target="_self">New Arrivals</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/features.html" title="Features" target="_self">Features</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/test-drives.html" title="Test Drives" target="_self">Test Drives</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-tips.html" title="Auto Tips" target="_self">Auto Tips</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/coffee-brake.html" title="Coffee Brake" target="_self">Coffee Brake</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-biography.html" title="Auto Biography" target="_self">Auto Biography</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">She
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/women/women-news.html" title="Women News" target="_self">Women News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/work-and-life.html" title="Work &amp; Life" target="_self">Work &amp; Life</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/family-corner.html" title="Family Corner" target="_self">Family Corner</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/interviews.html" title="Interviews" target="_self">Interviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/features.html" title="She World" target="_self">She World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Homestyle
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/homestyle/dream-home.html" title="Dream Home" target="_self">Dream Home</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/spot-light.html" title="Spot Light" target="_self">Spot Light</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/nest.html" title="Nest" target="_self">Nest</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/first-shot.html" title="Veedu News" target="_self">Veedu News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/home-decor.html" title="Home decor" target="_self">Home decor</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/vasthu.html" title="Vasthu" target="_self">Vasthu</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/gardening.html" title="Gardening" target="_self">Gardening</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Travel
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-news.html" title="Travel News" target="_self">Travel News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/world-escapes.html" title="World Escapes" target="_self">World Escapes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-kerala.html" title="Travel Kerala" target="_self">Travel Kerala</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-india.html" title="Travel India" target="_self">Travel India</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/farm-tourism.html" title="Farm Tourism" target="_self">Farm Tourism</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-in-wild.html" title="Travel In Wild" target="_self">Travel In Wild</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Readers Corner" target="_self">Readers Corner</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Heritage Walk" target="_self">Heritage Walk</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-blogs.html" title="Travel Blogs" target="_self">Travel Blogs</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Pachakam
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/pachakam/mrs-k-m-mathew.html" title="Mrs K M Mathew&#39;s Recipes" target="_self">Mrs K M Mathew&#39;s Recipes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/recipes.html" title="Recipes" target="_self">Recipes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/features.html" title="Taste Buds" target="_self">Taste Buds</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/chefs.html" title="Chefs" target="_self">Chefs</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/readers-recipe.html" title="Readers&#39; Recipe" target="_self">Readers&#39; Recipe</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Environment
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/environment/environment-news.html" title="Environment News" target="_self">Environment News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/wild-life.html" title="Animal World" target="_self">Animal World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/green-heroes.html" title="Green Heroes" target="_self">Green Heroes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/globalwarming.html" title="GlobalWarming" target="_self">GlobalWarming</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/earth-n-colors.html" title="Earth N Colors" target="_self">Earth N Colors</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/habitat-and-pollution.html" title="Habitat &amp; Pollution" target="_self">Habitat &amp; Pollution</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Literature
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/literature/literaryworld.html" title="Literary World" target="_self">Literary World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/bookreview.html" title="Book Review" target="_self">Book Review</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/interviews.html" title="The Talk" target="_self">The Talk</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/your-creatives.html" title="Writers Blog" target="_self">Writers Blog</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/manorama-books.html" title="Manorama Books" target="_self">Manorama Books</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/bookcategories.html" title="Book Categories" target="_self">Book Categories</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/e-novel.html" title="E-Novel" target="_self">E-Novel</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Career
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/education/education-news.html" title="News" target="_self">News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/notifications.html" title="Notifications" target="_self">Notifications</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/achievers.html" title="Achievers" target="_self">Achievers</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/career-guru.html" title="Career Guru" target="_self">Career Guru</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/exam-guide.html" title="Exam Guide" target="_self">Exam Guide</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/horizon.html" title="Horizon" target="_self">Horizon</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Karshakasree
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/agri-news.html" title="Agri News" target="_self">Agri News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/crop-info.html" title="Crop info" target="_self">Crop info</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/pets-world.html" title="Pets and Animals" target="_self">Pets and Animals</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/farm-management.html" title="Farm Management" target="_self">Farm Management</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/floriculture.html" title="Floriculture" target="_self">Floriculture</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/waste-management.html" title="Waste Management" target="_self">Waste Management</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/home-garden.html" title="Home Garden" target="_self">Home Garden</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/features.html" title="Features" target="_self">Features</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Sampadyam
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/investment.html" title="Investment" target="_self">Investment</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/insurance.html" title="Insurance" target="_self">Insurance</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/smart-spending.html" title="Smart Spending" target="_self">Smart Spending</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/financial-planning.html" title="Financial Planning" target="_self">Financial Planning</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/banking.html" title="Banking" target="_self">Banking</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/business-for-you.html" title="Business 4 You" target="_self">Business 4 You</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Global Malayali
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/gulf.html" title="Gulf" target="_self">Gulf</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/europe.html" title="Europe" target="_self">Europe</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/us.html" title="US" target="_self">US</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/other-countries.html" title="Other Countries" target="_self">Other Countries</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/columns.html" title="Columns" target="_self">Columns</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/my-creatives.html" title="My Creatives" target="_self">My Creatives</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Children
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/children/wonder-world.html" title="Wonder World" target="_self">Wonder World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/padhipurra.html" title="Padhipurra" target="_self">Padhipurra</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/parenting.html" title="Parenting" target="_self">Parenting</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/kidz-club.html" title="Kidz Club" target="_self">Kidz Club</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children-gallery/birthday-baby.html" title="Birthday Baby" target="_self">Birthday Baby</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children-gallery/kids-creative.html" title="Kids Creative" target="_self">Kids Creative</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/videos/kids.html" title="Videos" target="_self">Videos</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	</ul>
</div>
<div class="sidefooter fullwidth">
	<div class="com-blk-03">
		<div class="sub-hd-001">OUR SITES</div>
		<div class="listing-001">
			<ul>
				<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a></li>
			
				<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a></li>
			
				<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_blank" title="GULF MANORAMA">GULF MANORAMA</a></li>
			
				<li><a href="https://us.manoramaonline.com" target="_blank" title="US MANORAMA">US MANORAMA</a></li>
			
				<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMA NEWS TV">MANORAMA NEWS TV</a></li>
			
				<li><a href="https://www.manoramamax.com/" target="_blank" title="MANORAMAMAX">MANORAMAMAX</a></li>
			
				<li><a href="https://www.radiomango.fm" target="_blank" title="RADIO MANGO">RADIO MANGO</a></li>
			
				<li><a href="https://www.m4marry.com/" target="_blank" title="M4MARRY">M4MARRY</a></li>
			
				<li><a href="https://www.helloaddress.com/" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
			
				<li><a href="https://www.qkdoc.com/" target="_blank" title="QKDOC">QKDOC</a></li>
			
				<li><a href="https://www.manoramahorizon.com" target="_blank" title="MANORAMA HORIZON">MANORAMA HORIZON</a></li>
			
				<li><a href="https://www.quickerala.com/" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
			
				<li><a href="https://www.vanitha.in/home.html/" target="_blank" title="VANITHA">VANITHA</a></li>
			
				<li><a href="https://www.theweek.in/home.html" target="_blank" title="THE WEEK">THE WEEK</a></li>
			
				<li><a href="https://www.manoramayearbook.in/home.html" target="_blank" title="MANORAMA YEARBOOK">MANORAMA YEARBOOK</a></li>
			
				<li><a href="https://www.theman.in/home.html" target="_blank" title="THE MAN">THE MAN</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="sub-hd-001">APPS</div>
		<div class="listing-001">
			<ul>
				<li><a href="https://play.google.com/store/apps/details?id=com.online.AndroidManorama&hl=en" target="_blank" title="MALAYALA MANORAMA">MALAYALA MANORAMA</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.mmtv" target="_blank" title="MANORAMA NEWS">MANORAMA NEWS</a></li>
			
				<li><a href="https://www.manoramaonline.com/calendarpro" target="_blank" title="Calendar 2022 PRO">Calendar 2022 PRO</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.vidyalearnmalayalam" target="_blank" title="VIDYA LEARN MALAYALAM">VIDYA LEARN MALAYALAM</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.m4marry" target="_blank" title="M4MARRY">M4MARRY</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manorama.helloaddress&hl=en" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.quickerala&hl=en?" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.qkdoc&hl=en" target="_blank" title="QKDOC">QKDOC</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="listing-001">
			<ul>
				<li><a href="https://www.manoramaonline.com/about-us.html" target="_self" title="ABOUT US">ABOUT US</a></li>
			
				<li><a href="https://www.manoramaonline.com/contact-us.html" target="_self" title="CONTACT US">CONTACT US</a></li>
			
				<li><a href="https://subscribe.manoramaonline.com" target="_blank" title="MANORAMA PRODUCTS">MANORAMA PRODUCTS</a></li>
			
				<li><a href="https://advt.manoramaonline.com/2020/manorama-sales-kit/index.html" target="_blank" title="SALES KIT">SALES KIT</a></li>
			
				<li><a href="https://advt.manoramaonline.com/2022/Media-Kit/index.html" target="_self" title="MEDIA KIT">MEDIA KIT</a></li>
			
				<li><a href="https://www.manoramaonline.com/privacy.html" target="_self" title="PRIVACY">PRIVACY</a></li>
			
				<li><a href="https://www.manoramaonline.com/terms-of-use.html" target="_self" title="TERMS OF USE">TERMS OF USE</a></li>
			
				<li><a href="https://www.manoramaonline.com/careers-at-manorama.html" target="_self" title="CAREERS @ MANORAMA">CAREERS @ MANORAMA</a></li>
			
				<li><a href="/#.html" target="_self" title="LABOUR COMPLIANCE">LABOUR COMPLIANCE</a></li>
			
				<li><a href="https://www.manoramaonline.com/code-of-ethics.html" target="_self" title="Site follows the DNPA’s code of conduct">Site follows the DNPA’s code of conduct</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="copyright">© Copyright 2022 Manoramaonline.  All rights reserved.</div>
	</div>
</div>
</amp-sidebar>
<div class="main-body">
	<header class="mm-container-fluid headerbar sticky-header">
		<div class="menu-1 fullwidth">
			<div class="mm-container">
				<div class="mainHeaderblock-in d-flex justify-content-between align-items-center fullwidth">
					<div class="hdr-blk-left">
						<div class="section-btn">
							<button on="tap:sidebar.toggle" class="ampstart-btn caps m2">
								<amp-img width="20" height="13" alt="sample" src="/etc/designs/mmonline/clientlibs/img/menu-icon.svg"></amp-img>
							</button>
						</div>
					</div>
					<div class="hdr-blk-middle ">
						<div class="logo  fullwidth"><a href="https://www.manoramaonline.com/global-malayali.html" target="_self" title="Global malayali">
								<amp-img width="230" height="23" alt="Global malayali" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/manoramaonline-amp-logo.png"></amp-img>
							</a></div>
					</div>
					<!-- AMP Sign in -->
					<div class="hdr-blk-right">
						<div class="account-btnw-wrp d-inline-block" amp-access="NOT auth.loggedIn" amp-access-hide>
							<div class="account-btn" on="tap:amp-access.login-sign-in" role="button" tabindex="0">
								<amp-img width="12" height="14" alt="login icon" src="/etc/designs/mmonline/clientlibs/img/user.svg"></amp-img>
							</div>
						</div>
						<div class="account-btnw-wrp d-inline-block" amp-access="auth.loggedIn" amp-access-hide>
							<div class="account-btn">
								<amp-img width="12" height="14" alt="login icon" src="/etc/designs/mmonline/clientlibs/img/user.svg"></amp-img>
							</div>
							<div class="account-info">
								<div class="account-info-head">
									<span class="accountinfoHelo">Hello</span>
									<div class="accountinfoName">
										<template amp-access="true" amp-access-hide amp-access-template type="amp-mustache">
											{{userProperties.displayName}}
										</template>
									</div>
								</div>
								<div class="accountinfolinks" on="tap:amp-access.login-sign-out" role="button" tabindex="0">Logout</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			
<div class="mm-mainNav-wrp">
  <div class="mm-container">
    <nav class="navwrp fullwidth">
      <div class="home-icon"> <a class="main-nav-a" href="https://www.manoramaonline.com/" target="_self" title="HOME">&nbsp;</a>
      </div>
      <ul class="main-nav-ul d-flex justify-content-md-between align-items-center">
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/gulf.html" target="_self" title="GULF">GULF</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/us.html" target="_self" title="US">US</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/europe.html" target="_self" title="EUROPE">EUROPE</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/other-countries.html" target="_self" title="OTHER COUNTRIES">OTHER COUNTRIES</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/columns.html" target="_self" title="COLUMNS">COLUMNS</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/my-creatives.html" target="_self" title="MY CREATIVES">MY CREATIVES</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/global-malayali/indepth.html" target="_self" title="INDEPTH">INDEPTH</a></li>
        
        
      </ul>
    </nav>
  </div>
</div>

		</div>
	</header>
</div>
<div id="cache-tags" style="display:none">https-www-manoramaonline-com-global-malayali-us 5c4al1iftphrlhfqogdqp7u72l</div>
	 <div class="mm-container top-advt"><div class="mm-embed-common-wrapper section">
<div class="mm-banner970-ad">
	<!-- AMP AdSlot 1 for Ad Unit 'MO_Article_Page_Mob_Leaderboard_ATF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-1"
        data-slot="/123148010/MO_Article_Page_Mob_Leaderboard_ATF_336x280"
        width="336" height="280"
        data-multi-size="300x250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mm-embed-common-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>

</div>
	 <div class="main-body">			
		<div class="main-container">
		<main>
			<div class="heading">
				<h1>പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ</h1>
				<div class="story-byline-date">
					
						<span class="story-author-name">
						
						
							ഫ്രാൻ‌സിസ് തടത്തിൽ
						
						</span>
					
					<time class="story-author-date">June 15, 2022 12:53 PM IST</time>
				</div>
			</div>
			<div class="mm-component"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg"
    data-hero
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="paul-karukappallil"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>
<div class="videocomponent section">


</div>
<div class="articlecontentbody section">
<div class="story-body">	
	<div class="story-body-socialmedia">
		<div class="story-body-socialmedia-list">
		    <amp-social-share width="35" height="35" type="facebook" data-param-app_id="597663906981076"></amp-social-share>
		    <amp-social-share width="35" height="35" type="twitter"></amp-social-share>
		    <amp-social-share width="35" height="35" type="whatsapp"></amp-social-share>
		  	<amp-social-share width="35" height="35" type="email"></amp-social-share>
		  </div>
	</div>
			

	
	<div amp-access="result!='ALLOW_ACCESS'" amp-access-hide>
		

 
                  

<div data-pagination-init="article">

    <div class='article-content'><p>ന്യൂജഴ്‌സി∙ ഫൊക്കാന മുൻ പ്രസിഡന്റും ഇന്റർനാഷണൽ കോ-ഓർഡിനേറ്ററുമായ പോൾ കറുകപ്പള്ളിയെ കേരള ലോകസഭാ അംഗമായി തിരഞ്ഞെടുത്തു. കേരള ലോക സഭ രൂപീകരിച്ചപ്പോൾ മുതൽ പ്രതിനിധിയായിരുന്ന അദ്ദേഹം മൂന്നാം  ലോക കേരള സഭാ സമ്മേളന പ്രതിനിധി സമ്മേളനത്തിൽ പങ്കെടുക്കാൻ കേരളത്തിലേക്കു യാത്ര തിരിച്ചു.  ഈ മാസം 18 ന് കേരള നിയമസഭയുടെ പഴയ ബ്ലോക്കിലാണു മൂന്നാം ലോകകേരള സഭാ യോഗം നടക്കുന്നത്. അതിനായി നിയമസഭാ മന്ദിരം സർവ്വസജ്ജമാക്കി കഴിഞ്ഞതായി കഴിഞ്ഞ ദിവസം നോർക്ക പ്രതിധികൾ പത്രക്കുറിപ്പ് ഇറക്കിയിരുന്നു. പോൾ കറുകപ്പള്ളിയുൾപ്പെടെ 17 പേരാണ് അമേരിക്കയിൽ നിന്നു പ്രത്യേക ക്ഷണിതാക്കളായി  ലോക കേരളസഭയിൽ എത്തുന്നത്. ഇതിൽ പലരും പുതുമുഖങ്ങളാണ്.  പാർട്ടിക്കതീതമായി പ്രവർത്തന യോഗ്യത മാത്രം കണക്കിലെടുത്താണു ലോക കേരള സഭ പ്രതിനിധികളെ തിരഞ്ഞെടുത്തതെന്നും നോർക്ക ഭാരവാഹികൾ അറിയിച്ചു.</p>


        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




		

	
	
	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<div class="locked-msg-outer">
		<div class="mm-container">
		 <div class="locked-msg-container subplan-container">
			<div class="locked-msg-container-in subplan-container-in">
			 <div class="locked-container-title">ക്ലിക്ക് ചെയ്യാം, ആഴത്തിലുള്ള തുടർവായനയ്ക്ക്.. </div>
<p class="locked-container-sub">വാർത്തകളുടെ, വിശകലനങ്ങളുടെ വിശാലലോകം: മനോരമ ഓൺലൈൻ പ്രീമിയം
</p>
				<div class="locked-btn-wrp" on="tap:amp-access.login-sign-in" role="button" tabindex="0">
					<div class="btn btn-red ssoevksign-up">Login</div>
				</div>				
			 </div>			 
		 </div>
	  </div>
		 <div class="locked-msg-overlay"></div>
	  </div>
		  
	</div>
	
	
	
	
	
	
	</div>
	<div amp-access="result='ALLOW_ACCESS'" amp-access-hide>
		

 
                  

<div data-pagination-init="article">

    <div class='article-content'><p>ന്യൂജഴ്‌സി∙ ഫൊക്കാന മുൻ പ്രസിഡന്റും ഇന്റർനാഷണൽ കോ-ഓർഡിനേറ്ററുമായ പോൾ കറുകപ്പള്ളിയെ കേരള ലോകസഭാ അംഗമായി തിരഞ്ഞെടുത്തു. കേരള ലോക സഭ രൂപീകരിച്ചപ്പോൾ മുതൽ പ്രതിനിധിയായിരുന്ന അദ്ദേഹം മൂന്നാം  ലോക കേരള സഭാ സമ്മേളന പ്രതിനിധി സമ്മേളനത്തിൽ പങ്കെടുക്കാൻ കേരളത്തിലേക്കു യാത്ര തിരിച്ചു.  ഈ മാസം 18 ന് കേരള നിയമസഭയുടെ പഴയ ബ്ലോക്കിലാണു മൂന്നാം ലോകകേരള സഭാ യോഗം നടക്കുന്നത്. അതിനായി നിയമസഭാ മന്ദിരം സർവ്വസജ്ജമാക്കി കഴിഞ്ഞതായി കഴിഞ്ഞ ദിവസം നോർക്ക പ്രതിധികൾ പത്രക്കുറിപ്പ് ഇറക്കിയിരുന്നു. പോൾ കറുകപ്പള്ളിയുൾപ്പെടെ 17 പേരാണ് അമേരിക്കയിൽ നിന്നു പ്രത്യേക ക്ഷണിതാക്കളായി  ലോക കേരളസഭയിൽ എത്തുന്നത്. ഇതിൽ പലരും പുതുമുഖങ്ങളാണ്.  പാർട്ടിക്കതീതമായി പ്രവർത്തന യോഗ്യത മാത്രം കണക്കിലെടുത്താണു ലോക കേരള സഭ പ്രതിനിധികളെ തിരഞ്ഞെടുത്തതെന്നും നോർക്ക ഭാരവാഹികൾ അറിയിച്ചു.</p>

<p>1983ൽ രൂപീകരിക്കപ്പെട്ട അമേരിക്കൻ മലയാളികളുടെ ഏറ്റവും വലിയ സംഘടനകളുടെ സംഘടനയായ ഫെഡറേഷൻ ഓഫ് കേരള അസോസിറ്റിയേഷൻ ഇൻ നോർത്ത് അമേരിക്ക (ഫൊക്കാന) യുടെ ആരംഭകാലം മുതൽ സജീവമായി പ്രവർത്തനരംഗത്തുള്ള അദ്ദേഹം, ഫൊക്കാനയുടെ പ്രസിഡന്റായി രണ്ടു തവണ തിരഞ്ഞെടുക്കപ്പെട്ടിരുന്നു. ഫൊക്കാനയുടെ പ്രസിഡന്റ് ആയി വീണ്ടും തവണ  തിരഞ്ഞെടുക്കപ്പെട്ട ഏക നേതാവുകൂടിയായ  കറുകപ്പള്ളി നാലു തവണ ട്രസ്റ്റി ബോർഡ് ചെയർമാനായും പ്രവർത്തിച്ചിട്ടുണ്ട്. ഫൊക്കാനയുടെ വിവിധ സ്ഥാനങ്ങൾ അലങ്കരിച്ച അദ്ദേഹം ഹഡ്സൺ വാലി മലയാളി അസോസിയേഷൻ ഉൾപ്പെടെ  നോർത്ത് അമേരിക്കയിലെ നിരവധി  സാംസ്‌കാരിക- സാമുദായിക- സാമൂഹ്യ സംഘടനകളുടെ ഭാരവാഹിയായും പ്രവർത്തിച്ചിട്ടുണ്ട്. ഇന്ത്യൻ ഓവർസീസ് കോൺഗ്രസ് - യുഎസ്എ ( ഐഒസി -യുഎസ്എ) നാഷനൽ വൈസ് പ്രസിഡന്റ് കൂടിയായ അദ്ദേഹം  ഓർത്തഡോക്സ് സുറിയാനി സഭയുടെ മാനേജിങ് കമ്മിറ്റി അംഗമായും പ്രവർത്തിച്ചിട്ടുണ്ട്. കേരള ടൈംസ് ന്യൂസ് പോർട്ടലിന്റെ മാനേജിങ് ഡയറക്ടറാണ്.</p>

 <div class="story-native-advt"> 


<div class="mm-video-wrapper">
	
	<div class="mm-youtube-video">
		<amp-iframe width="560" height="315" sandbox="allow-scripts allow-same-origin" layout="responsive" frameborder="0" src="https://www.youtube.com/embed/sFEplmjKWl8"></amp-iframe>
	</div>
	
</div>
 </div><p>കേരളത്തിൽ മാറി മാറി വരുന്ന സർക്കാരുകൾക്കു പാർട്ടി ഭേദമന്യേ പിന്തുണ നൽകിയിട്ടുള്ള പോൾ കറുകപ്പള്ളിൽ സംസ്ഥാനത്തുണ്ടായിട്ടുള്ള എല്ലാ പ്രതിസന്ധി ഘട്ടങ്ങളിലും സ്വന്തം നിലയിലും വിവിധ സംഘടനകളെ ഏകോപിപ്പിച്ചുകൊണ്ടും സഹായ ഹസ്തവുമായി എത്താറുണ്ട്. ഇക്കഴിഞ്ഞ രണ്ടു മഹാപ്രളയങ്ങളിലും സംസ്ഥാന സർക്കാരിനു സഹായിക്കുന്നതിനു വിവിധ സംഘടനകളെ ഏകോപിപ്പിക്കാനും മുന്നിൽ നിന്നു പ്രവർത്തിച്ച പോൾ കേളത്തിൽ കോവിഡ് മഹാമാരി ദുരന്തമുണ്ടായപ്പോൾ മുഖ്യമന്ത്രിയുടെ കോവിഡ് ചലഞ്ച് പദ്ധതിയിൽ വ്യകതിപരമായി പങ്കാളിയായ അമേരിക്കയിൽ നിന്നുള്ള ആദ്യത്തെ സംഘടനാ നേതാക്കളിലൊരാളായിരുന്നു.</p>

        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




	</div>	
	
</div></div>
<div class="mmtagblock section"></div>
<div class="mm-embed-common-wrapper section">
<div class="mm-textlink-ad">
	<!-- AMP AdSlot 6 for Ad Unit 'MO_DT_Article_UDT_Text_728x90' ### Size: 300x100 -->
<amp-ad type="doubleclick" id="amp-aslot-6"
        data-slot="/123148010/MO_DT_Article_UDT_Text_728x90"
        width="300" height="100">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
<!-- End -->

</div>

</div>
<div class="mm-embed-common-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="300" height="250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="moresectionlisting section">


<!-- SDI include (path: /content/mm/mo/global-malayali/us/masterarticle/_jcr_content/col_leftparaside/moresectionlisting.renderamp.esi.html, resourceType: mmonline/components/content/storyrendition/moresectionlisting/hidden) -->


<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">MORE IN US</div>    
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/nypd-cop-stabbed-to-death-by-husband-inside-bronx-apartment.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/arianna-reyes-gomez.jpg" width="80" height="42" layout="responsive" alt="മുൻ ഭർത്താവിന്റെ കുത്തേറ്റു പൊലിസ് ഓഫിസർ കൊല്ലപ്പെട്ടു">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">മുൻ ഭർത്താവിന്റെ കുത്തേറ്റു പൊലിസ് ഓഫിസർ കൊല്ലപ്പെട്ടു</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/philadelphia-st-thomas-syro-malabar-church-conducted-spelling-bee-competition.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/spelling-bee-1.jpg" width="80" height="42" layout="responsive" alt="ബൈബിള്‍ സ്പെല്ലിങ് ബീ മത്സരം ആവേശോജ്വലമായി">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ബൈബിള്‍ സ്പെല്ലിങ് ബീ മത്സരം ആവേശോജ്വലമായി</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/republican-mayra-flores-wins-election-to-us-house-in-texas-34th-congressional-district.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/mayra-flores.jpg" width="80" height="42" layout="responsive" alt="ടെക്സസിൽ ഡമോക്രാറ്റിക് യുഎസ് ഹൗസ് സീറ്റിൽ റിപ്പബ്ലിക്കൻ മെയ്റ ഫ്ലോറൻസിന് അട്ടിമറി വിജയം">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ടെക്സസിൽ ഡമോക്രാറ്റിക് യുഎസ് ഹൗസ് സീറ്റിൽ റിപ്പബ്ലിക്കൻ മെയ്റ ഫ്ലോറൻസിന് അട്ടിമറി വിജയം</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/gop-rep-tom-rice-who-voted-to-impeach-trump-loses-south-carolina-primary.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/south-carolina-primary.jpg" width="80" height="42" layout="responsive" alt="ട്രംപിനെ ഇംപീച്ച് ചെയ്യുന്നതിനു വോട്ടു ചെയ്ത ടോം റൈസിനു പരാജയം">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ട്രംപിനെ ഇംപീച്ച് ചെയ്യുന്നതിനു വോട്ടു ചെയ്ത ടോം റൈസിനു പരാജയം</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/paul-karukappallil.jpg" width="80" height="42" layout="responsive" alt="പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/global-malayali/us/2022/06/15/university-of-texas-asian-studies-malayalam-syllabus.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/global-malayali/us/images/2022/6/15/texas-university.jpg" width="80" height="42" layout="responsive" alt="യൂണിവേഴ്‌സിറ്റി ഓഫ് ടെക്സസ് ഏഷ്യൻ സ്റ്റഡീസ് മലയാള പാഠ്യ  പദ്ധതി">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">യൂണിവേഴ്‌സിറ്റി ഓഫ് ടെക്സസ് ഏഷ്യൻ സ്റ്റഡീസ് മലയാള പാഠ്യ  പദ്ധതി</h3>
			</a>
		</li>	
	</ul>
</div>


</div>



<div class="mm-embed-common-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	<amp-iframe width="200" height="100" sandbox="allow-scripts allow-same-origin" layout="responsive" frameborder="0" src="https://specials.manoramaonline.com/News/2022/manorama-games/index.html"></amp-iframe>
</div>
</div>
<div class="vuuklecomments section">








<div id="comments" class="lf-disclosure">ഇവിടെ പോസ്റ്റു ചെയ്യുന്ന അഭിപ്രായങ്ങൾ മലയാള മനോരമയുടേതല്ല. അഭിപ്രായങ്ങളുടെ പൂർണ ഉത്തരവാദിത്തം രചയിതാവിനായിരിക്കും. കേന്ദ്ര സർക്കാരിന്റെ ഐടി നയപ്രകാരം വ്യക്തി, സമുദായം, മതം, രാജ്യം എന്നിവയ്ക്കെതിരായി അധിക്ഷേപങ്ങളും അശ്ലീല പദപ്രയോഗങ്ങളും നടത്തുന്നത് ശിക്ഷാർഹമായ കുറ്റമാണ്. ഇത്തരം അഭിപ്രായ പ്രകടനത്തിന് നിയമനടപടി കൈക്കൊള്ളുന്നതാണ്.</div>

<div style="text-align: center;">
	<amp-ad width="336" height="280" type="doubleclick" data-slot="/213794966,123148010/amp/manoramaonline.com" data-enable-refresh="30" data-multi-size="1x1,320x100,320x50,300x250,336x280" rtc-config="{'urls':[https://pb.vuukle.com/openrtb2/amp?tag_id=manoramaonline.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}"></amp-ad>
</div>
<amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0">
  <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img>
</amp-iframe>

<center>
    <section class="mm-spcillogWrapper" amp-access="NOT auth.loggedIn" amp-access-hide>
        <a href="#" on="tap:amp-access.login-sign-in"><u>Login to comment</u></a>
    </section>
    <section class="mm-spcillogWrapper mm-log-color" amp-access="auth.loggedIn" amp-access-hide>
        <a href="#" on="tap:amp-access.login-sign-out"><u>Logout</u></a>
    </section>
</center>
<section amp-access="true" amp-access-hide>
    <template amp-access-template type="amp-mustache">
        <amp-iframe width="740" height="350" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms allow-top-navigation" resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=http%3A%2F%2Fwww.manoramaonline.com/global-malayali/us/2022/06/15/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time.amp.html&host=manoramaonline.com&id=/paul-karukappallil-to-attend-loka-kerala-sabha-for-the-third-time&apiKey=0f8151a9-0f88-4732-8b7e-b5b0e4b1417e&title=പോൾ കറുകപ്പള്ളി മൂന്നാം തവണയും ലോകകേരളസഭയിൽ - Manorama%20Online'&sso=true&&loginToken={{userProperties.vtoken}}">
            <div overflow tabindex="0" role="button" aria-label="Show comments" style="display: block;text-align: center;background: #1f87e5;color: #fff;border-radius: 4px;"> Show comments</div>
        </amp-iframe>
    </template>
</section></div>
<div class="mm-embed-common-wrapper section">
<div class="mm-taboola-ad">
	<amp-embed width=100 height=100
type=taboola
layout=responsive
data-publisher='themalayalamanoramaco-manoramaonline'
data-mode='thumbnails-a'
data-placement='Below Article Thumbnails AMP'
data-target_type='mix'
data-article='auto'
data-url=''>
</amp-embed>
</div>

</div>
<div class="promoblock section"></div>
<div class="mmarticleslideshow section"></div>
<div class="mmembedschema section"></div>

</div>
			<div class="mm-component"><div class="mm-embed-common-wrapper section">
<div class="mm-inarticle-ad">
	
</div>

</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 3 for Ad Unit 'MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-3"
        data-slot="/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280"
        width="336" height="280"
        data-multi-size="300x250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mm-embed-common-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="relatedstories section">
</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="feedlisting section">

<!-- SDI include (path: /content/mm/mo/global-malayali/us/masterarticle/_jcr_content/col_rightparaside/feedlisting_1233337264.renderamp.esi.html, resourceType: commonutils/components/content/listing/feedlisting/hidden) -->

<div class="thumb-related-story-list">
	<h2 class="thumb-related-story-header">FROM ONMANORAMA</h2>
	
</div>

</div>

<div class="mm-other-ad">
	
</div>

<div class="mm-embed-common-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mm-embed-common-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>

</div>
		</main>
		</div>
			

<div class="footer">
	<div class="mm-container">
		
	</div>
</div>

	</div>
	
	
	<amp-pixel src="https://s.effectivemeasure.net/d/6/i?pu=CANONICAL_URL&ru=DOCUMENT_REFERRER&rnd=RANDOM"/>
	
	
<amp-analytics type="mpulse" config="https://c.go-mpulse.net/api/amp-config.json?d=SOURCE_HOST&key=YS7CY-2UUNX-TEXY7-YB9W8-LP4H2">
</amp-analytics></body>

        
        
    	
    
</html>
