<!-- SDI include (path: /content/mm/mo/news/india/2022/07/09/pm-cares-fund/_jcr_content.preview.html, resourceType: mmonline/components/structure/mmarticletemplate) -->





















		

	
	
	
	
	
	
	
		
			
   
      
   
   
       
   

	
		
	
		
		
		
		<!DOCTYPE html>

    
    
    
        
        
            <html lang="ml">
				
					

<head> 

  








  

<link rel="alternate" type="application/rss+xml" href="https://www.manoramaonline.com/news/india.feeds.rss.xml"/>

<title>പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു | PM Cares | Manorama News</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="robots" content="index,archive,follow"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0 user-scalable=yes"/>
<meta name="description" content="ന്യൂഡൽഹി ∙ പിഎം കെയേഴ്സ് ഫണ്ടിനെക്കുറിച്ചുള്ള ഏതാനും വിവരം വിവരാവകാശ ചട്ടം അനുസരിച്ചു നൽകണമെന്ന കേന്ദ്ര ഇൻഫർമേഷൻ കമ്മിഷണറുടെ (സിഐസി) ഉത്തരവ് ഡൽഹി.Government of India. PM Cares. Narendra Modi. Delhi High Court.India News. National News. Malayalam News. Manorama Online"/>
<meta name="keywords" content="India News, National News, Malayalam News, Manorama Online,Government of India, PM Cares, Narendra Modi, Delhi High Court"/>
<meta property="og:tags" content="India News, National News, Malayalam News, Manorama Online,Government of India, PM Cares, Narendra Modi, Delhi High Court"/>
<meta name="news_keywords" content="India News, National News, Malayalam News, Manorama Online,Government of India, PM Cares, Narendra Modi, Delhi High Court"/>
<meta name="robots" content="max-image-preview:large"/>

	<meta property="og:title" content="പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു"/>
	<meta name="twitter:title" content="പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു"/>



	<meta property="og:description" content="ന്യൂഡൽഹി ∙ പിഎം കെയേഴ്സ് ഫണ്ടിനെക്കുറിച്ചുള്ള ഏതാനും വിവരം വിവരാവകാശ ചട്ടം അനുസരിച്ചു നൽകണമെന്ന കേന്ദ്ര ഇൻഫർമേഷൻ കമ്മിഷണറുടെ (സിഐസി) ഉത്തരവ് ഡൽഹി.Government of India. PM Cares. Narendra Modi. Delhi High Court.India News. National News. Malayalam News. Manorama Online"/>
	<meta name="twitter:description" content="ന്യൂഡൽഹി ∙ പിഎം കെയേഴ്സ് ഫണ്ടിനെക്കുറിച്ചുള്ള ഏതാനും വിവരം വിവരാവകാശ ചട്ടം അനുസരിച്ചു നൽകണമെന്ന കേന്ദ്ര ഇൻഫർമേഷൻ കമ്മിഷണറുടെ (സിഐസി) ഉത്തരവ് ഡൽഹി.Government of India. PM Cares. Narendra Modi. Delhi High Court.India News. National News. Malayalam News. Manorama Online"/>


<meta property="og:type" content="article"/>
<meta property="og:image" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg"/>
<meta property="og:site_name" content="ManoramaOnline"/>
<meta property="og:url" content="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html"/>
<meta property="fb:app_id" content="597663906981076"/>
<meta property="fb:pages" content="129344787123799"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@manoramaonline"/>
<meta name="twitter:image:src" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg"/>
<meta name="twitter:url" content="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html"/>

	<meta property="article:author" content="https://www.facebook.com/manoramaonline"/> 
	<meta property="article:publisher" content="https://www.facebook.com/manoramaonline"/>

<meta name="google" content="notranslate"/>
<!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" media="screen" href="/etc/designs/mmonline/clientlibs/css/ie.css" />
<![endif]-->
<link rel="canonical" href="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html"/>

	
	
	
	 
		<link rel="amphtml" href="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.amp.html"/>
	

	
<link rel="apple-touch-icon" sizes="57x57" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.57.57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.60.60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.72.72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.76.76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.114.114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.120.120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.144.144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.152.152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.180.180.png"/>
<link rel="icon" sizes="192x192" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png"/>
<link rel="icon" sizes="96x96" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.96.96.png"/>
<link rel="icon" sizes="32x32" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.32.32.png"/>
<link rel="icon" sizes="16x16" href="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/mm-favicon.png.image.16.16.png"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="msapplication-TileColor" content="#333399"/>
<meta name="msapplication-TileImage" content="/content/dam/mm/mo/logo/mm-favicon.png.image.144.144.png"/>
<meta name="theme-color" content="#333399"/>
<link rel="manifest" href="/etc/designs/webpush/manifest.json"/>
 
  
  
  <style>
@font-face {
  font-family: PanchariUni;
  src: url("/etc/designs/mmonline/clientlibs/fonts/PanchariUniN.woff2") format("woff2"), url("/etc/designs/mmonline/clientlibs/fonts/PanchariUniN.woff") format("woff");
  font-weight: normal; }
@font-face {
  font-family: PanchariUni;
  src: url("/etc/designs/mmonline/clientlibs/fonts/PanchariUniB.woff2") format("woff2"), url("/etc/designs/mmonline/clientlibs/fonts/PanchariUniB.woff") format("woff");
  font-weight: bold; }
@font-face {
	font-family:EGGIndulekhaUni;
	src: url("/etc/designs/mmonline/clientlibs/fonts/EGGIndulekhaUniB.woff2") format("woff2"), url("/etc/designs/mmonline/clientlibs/fonts/EGGIndulekhaUniB.woff") format("woff");
	font-weight: bold; }
</style>
  


    
<link rel="stylesheet" href="https://css-mm.manoramaonline.com/etc/designs/mmonline/clientlibs.e762aea63a66272bbff6a691719ba736.css" type="text/css">




    
<script src="https://js-mm.manoramaonline.com/etc/designs/mmonline/clientlib-all.07dfdb3a914da392ad87ed8969a0e8a5.js"></script>





		<!--<sly data-sly-call=""/>-->
		<!--<link rel="stylesheet" href="/etc/designs/mmonline/clientlib-prmwidget/css/ev-em.min.css">	
		<link rel="stylesheet" href="/etc/designs/mmonline/clientlib-prmwidget/css/prefixed-bootstrap.css">		
		<link rel="stylesheet" href="/etc/designs/mmonline/clientlib-prmwidget/css/ev-custom.css">
		<script defer src="/etc/designs/mmonline/clientlib-prmwidget/js/ev-dab.min.js?ver=1.3.1"></script>
		<script defer src="/etc/designs/mmonline/clientlib-prmwidget/js/ev-em.min.js?ver=3.3.0"></script>		
		<script defer src="/etc/designs/mmonline/clientlib-prmwidget/js/ev-custom-edtd.js"></script>-->




  
  
  

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "keywords": "India News, National News, Malayalam News, Manorama Online,Government of India, PM Cares, Narendra Modi, Delhi High Court",
    "description": "ന്യൂഡൽഹി ∙ പിഎം കെയേഴ്സ് ഫണ്ടിനെക്കുറിച്ചുള്ള ഏതാനും വിവരം വിവരാവകാശ ചട്ടം അനുസരിച്ചു നൽകണമെന്ന കേന്ദ്ര ഇൻഫർമേഷൻ കമ്മിഷണറുടെ (സിഐസി) ഉത്തരവ് ഡൽഹി.Government of India. PM Cares. Narendra Modi. Delhi High Court.India News. National News. Malayalam News. Manorama Online",
    "mainEntityOfPage": "https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":
	{ "@type": "WebPage", "@id": "https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html" },
	"headline": "പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു",
	"image": [
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.transform/schema-1x1/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.transform/schema-4x3/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.transform/schema-16x9/image.jpg"
		],
	"datePublished": "2022-07-09T02:26:19 +05:30",
	"dateModified": "2022-07-09T02:26:19 +05:30",
	"author":
	{ "@type": "Person", "name": "മനോരമ ലേഖകൻ",
		"url": "https://www.manoramaonline.com"
	 },
	"publisher": {
	"@type": "Organization",
	"name": "Manorama Online",
	"logo":
	{ "@type": "ImageObject", "url": "https://img-mm.manoramaonline.com/content/dam/mm/ml/malayalam-logos/manoramaonline-logo-001.png"}
	},
	"description": "ന്യൂഡൽഹി ∙ പിഎം കെയേഴ്സ് ഫണ്ടിനെക്കുറിച്ചുള്ള ഏതാനും വിവരം വിവരാവകാശ ചട്ടം അനുസരിച്ചു നൽകണമെന്ന കേന്ദ്ര ഇൻഫർമേഷൻ കമ്മിഷണറുടെ (സിഐസി) ഉത്തരവ് ഡൽഹി ഹൈക്കോടതി സ്റ്റേ ചെയ്തു. സിഐസി ഉത്തരവിനെതിരെ ആദായ നികുതി വകുപ്പു നൽകിയ ഹർജി പരിഗണിച്ചാണു ജസ്റ്റിസ് യശ്വന്ത് വർമയുടെ നടപടി. | PM Cares | Manorama News"
}
</script>
 
  
  	<script>
function setContentCategory(){
var windowPath = window.location.pathname ;
var metaKeywords = document_keywords();
windowPath =  windowPath  + ',' + metaKeywords ;
var allNodes = windowPath.split("/").join(",").split(",");
var finalPaths = [];
    var str = '';
for (var i = 0 ; i <  allNodes.length  ; i++ ){
	if (allNodes[i] !="" ){
		if( alphanumeric(allNodes[i].trim()) ){            
            if(i <= 1){
                if((allNodes[i].trim() == '') || (str == '') ){
                     str = '\"'+ allNodes[i].trim()+  '\"';
                }else{
                    str = str+ ',\"' + allNodes[i].trim() + '\"';
                }
                
            }else{
               str = str+ ',\"' + allNodes[i].trim() + '\"';
            }
            finalPaths.push(allNodes[i].trim());
		} 
	}
}
 return finalPaths;   
}
function document_keywords(){
    var keywords = '';
    var metas = document.getElementsByTagName('meta');

    for (var x=0,y=metas.length; x<y; x++) {
        if (metas[x].name.toLowerCase() == "keywords") {
            keywords += metas[x].content;
        }
    }
    return keywords != '' ? keywords : false;
}

k = document_keywords();
	
function isANumber(str){
  return !/\D/.test(str);
}
function alphanumeric(inputtxt)
{ 
  if( isANumber(inputtxt ) )
   return false ;

   var letters = /^[0-9a-zA-Z\-\.\ ]+$/;
   return (inputtxt.match(letters)) ;

}
</script>
    


<!--%  Article tag  %-->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/themalayalamanoramaco-manoramaonline/loader.js',
	'tb_loader_script');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {

	if(screen.width >= 970){
		//adSlot1 = googletag.defineSlot('/123148010/MO_Article_Page_DT_Leaderboard_ATF_970x90', [[970,90],[970,180],[970,250],[728,90],[728,180],[728,250],[1,1]], 'div-gpt-ad-6590441-1').addService(googletag.pubads());	
		//adSlot7 = googletag.defineSlot('/123148010/MO_Article_Page_Rectange_4_BTF_300x250', [[300,250],[336,280],[300,600],[1,1]], 'div-gpt-ad-6590441-7').addService(googletag.pubads());
		//adSlot9 = googletag.defineSlot('/123148010/MO_Article_Page_In_Article_Video_1x1', [[1,1]], 'div-gpt-ad-6590441-9').addService(googletag.pubads());
	} else if (screen.width < 970 && screen.width >= 728) {
		//adSlot2 = googletag.defineSlot('/123148010/MO_Article_Page_Tab_Leaderboard_ATF_728x90', [[728,90],[728,180],[728,250],[1,1]], 'div-gpt-ad-6590441-2').addService(googletag.pubads());
	} else {
		//adSlot3 = googletag.defineSlot('/123148010/MO_Article_Page_Mob_Leaderboard_ATF_336x280', [[336,280],[300,250],[1,1]], 'div-gpt-ad-6590441-3').addService(googletag.pubads());
       }
	  // adSlot10 = googletag.defineSlot('/123148010/MO_Article_Page_HIF_Special_Property_1x1', [[1,1]], 'div-gpt-ad-6590441-10').addService(googletag.pubads());
	//adSlot4 = googletag.defineSlot('/123148010/MO_Article_Page_Rectange_1_ATF_300x250', [[300,250],[1,1]], 'div-gpt-ad-6590441-4').addService(googletag.pubads());
	//adSlot5 = googletag.defineSlot('/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280', [[336,280],[300,250],[1,1]], 'div-gpt-ad-6590441-5').addService(googletag.pubads());
	//adSlot6 = googletag.defineSlot('/123148010/MO_Article_Page_Rectange_3_BTF_300x250', [[300,250],[336,280],[300,600],[1,1]], 'div-gpt-ad-6590441-6').addService(googletag.pubads());
		
	//adSlot8 = googletag.defineSlot('/123148010/MO_Article_Page_Native_Text_Ad_1x1', [[1,1]], 'div-gpt-ad-6590441-8').addService(googletag.pubads());
	//adSlot12 = googletag.defineSlot('/123148010/MO_Article_Page_Native_Related_Story_1x1', [[1,1]], 'div-gpt-ad-6590441-12').addService(googletag.pubads());
	
	//googletag.pubads().enableSingleRequest();
	/* googletag.pubads().enableLazyLoad({
			// Fetch slots within 5 viewports.
			fetchMarginPercent: 0,
			// Render slots within 2 viewports.
			renderMarginPercent: 0,
			// Double the above values on mobile, where viewports are smaller
			// and users tend to scroll faster.
			mobileScaling: 0.0
	}); */
	//googletag.pubads().enableLazyLoad();
	googletag.pubads().setTargeting("Content_Category", [setContentCategory()]);
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>



    <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TBXFBF');</script>
<!-- End Google Tag Manager -->
    <script>
	window.ssoAutoLogin = "true" == "true";
</script>
  
  
<!-- Context Aware Configurations Head - START mmonline/components/structure/mmarticletemplate -->







<!-- /content/mm/mo -->


<!-- SDI include (path: /content/mm/mo/_jcr_content/ca-site-head.sitehead.esi.html/commonutils/components/content/global/embedconfigurations/caconfig, resourceType: commonutils/components/content/global/embedconfigurations/caconfig) -->


<script type="text/javascript">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</script><style>.topHeader.premium-label {     display: none; } @media screen and (max-width: 800px) { .mm-container.ml-top-nav {    display: none !important; }}</style>





	






	
	
	 
	
<!-- /content/mm/mo -->
	
	
		<!-- SDI include (path: /content/mm/mo/_jcr_content/ca-article-head.articlehead.esi.html/commonutils/components/content/global/embedconfigurations/caconfig, resourceType: commonutils/components/content/global/embedconfigurations/caconfig) -->


<link rel="stylesheet" href="/content/dam/mm/mo/evlok/ev-ad/3-4-1/ev-em.min.css" type="text/css">  <link rel="stylesheet" href="/content/dam/mm/mo/evlok/ev-widgets/3-20-0/ev-widgets.min.css" type="text/css">  <link rel="stylesheet" href="/content/dam/mm/mo/evlok/ev-widgets/3-20-0/prefixed-bootstrap.css" type="text/css"><script>console.log('Latest Running CAconfig articles...'); </script>  <script defer type="text/javascript" src="/content/dam/mm/mo/evlok/ev-dab/1-3-1/ev-dab.min.js?ver=1.3.1"></script>  <script defer type="text/javascript" src="/content/dam/mm/mo/evlok/ev-ad/3-4-1/ev-em.min.js?ver=3.4.0"></script> <script defer type="text/javascript" src="/content/dam/mm/mo/evlok/ev-custom/1-1-0/ev-custom-edtd-new-v7.js"></script> <script>console.log("Running CAConfig Footer- MO common for article after evlok change latest mob");   </script><style>.feedlisting.section{display:none;}</style>






<!-- Context Aware Configurations Head - END -->

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YS7CY-2UUNX-TEXY7-YB9W8-LP4H2",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YS7CY-2UUNX-TEXY7-YB9W8-LP4H2",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="p4aaaal7aaaacywi3j4q-f-6910af963-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"41232","ak.ai":parseInt("445223",10),"ak.ol":"0","ak.cr":0,"ak.ipv":4,"ak.proto":"http/1.0","ak.rid":"382aa0d3","ak.r":19860,"ak.a2":e,"ak.m":"dscj","ak.n":"essl","ak.bpcip":"127.0.0.0","ak.cport":20480,"ak.gh":"184.51.101.56","ak.quicv":"","ak.tlsv":"UNKNOWN","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1657330297","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==fnlXTDwi4hJZk3+RKGN2Q+PUzz0VOvrVb0FDAKOuha1XV+hU3bmJGkiZmYbXsxMGTn5dK4jo9MFku6XsqXeQqzbIQ68Y8cwbNiVEFhtIoKUnGmowVEMfUSnDgSsqi+6ekPGeoyeV267Ldjq6ge+nS7BuVBvGoCodYH48qguhtvF1IQQQgcP07opspu5SCLRBjSVNCBW14d/e/X0cI8yC5WkwNt9p9mKlZq5o4WuvW14QeJ+z7lLjIA6TVy9y9HbrnznXdSfhS6Doa/vV2mYLs6YsmpZPvgvYqD4cCcsnVGSzIA26X7SjZmEPMqSGTPHcAS1UtBAREDDEfudY+9h95uIVpMaGjtDX7G63yjWy0VqbJcGheECWHDNzqq1xqXPcWVgP4CGGecfaXyhQpGYO1cqQJ81S2mnbymEjzkVJdbc=","ak.pv":"136","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
				
				
            




	<body data-ng-app="onlineapp">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBXFBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Context Aware Configurations Head - START mmonline/components/structure/mmarticletemplate -->







<!-- /content/mm/mo -->


<!-- SDI include (path: /content/mm/mo/_jcr_content/ca-site-head.sitebody.esi.html/commonutils/components/content/global/embedconfigurations/caconfig, resourceType: commonutils/components/content/global/embedconfigurations/caconfig) -->






	






	
	
	 
	
<!-- /content/mm/mo -->
	
	
		<!-- SDI include (path: /content/mm/mo/_jcr_content/ca-article-head.articlebody.esi.html/commonutils/components/content/global/embedconfigurations/caconfig, resourceType: commonutils/components/content/global/embedconfigurations/caconfig) -->







<!-- Context Aware Configurations Head - END -->
	<div class="mmarticle-container">
		


<header class="mm-container-fluid"><!-- SDI include (path: /content/mm/mo/news/_jcr_content/hidden/headerpar.esi.html, resourceType: /apps/mmonline/components/content/global/header) -->



    <script type="text/javascript">
        function addLink(etype) {
            var foundClass = false;
            for (var i in etype.path) {
                if ((etype.path[i].className == 'livefyrecomments section') || (etype.path[i].className == 'fyre-modal') || (etype.path[i].className == 'embed-url embed-url-no-touch')) {
                    foundClass = true;
                    break;
                }
            }
            if (!foundClass) {
                var selection = window.getSelection(),
                    pagelink = '&#x2E;&#x2E;&#x2E;<br/><br/> Read more at: ' + document.location.href,
                    limitData = selection,
                    limitDataValue = limitData.toString().substring(0, 100),
                    copytext = limitDataValue + pagelink,
                    newdiv = document.createElement('div');
                newdiv.style.position = 'absolute';
                newdiv.style.left = '-99999px';
                document.body.appendChild(newdiv);
                newdiv.innerHTML = copytext;
                selection.selectAllChildren(newdiv);
                window.setTimeout(function() {
                    document.body.removeChild(newdiv);
                }, 100);
            }
        }
        document.addEventListener('copy', addLink);
    </script>

<div class="menu-container-main">
<div class="search-blk-container">
	<div class="search-main-block-inside">
		<div class="search-close-btn-bl close-button-search"></div>
		<div class="logo-blk">
			<a href="https://www.manoramaonline.com" target="_self">
				<img alt="Manoramaonline" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/online-logo-white.png"/>
			</a>
		</div>
       <div class="search-block-header">
		   <input type="hidden" value="https://www.manoramaonline.com/search-results.html" id="searchResultsPage"/>
				<div class="search-blk">
                	<div class="left">
                        <div class="menu-search-area">
	                		<div class="search-scope">
	                			<div class="search-dropdown">
	                				<span class="search-label">Search in</span>
	                				<i class="fas fa-caret-down nav-icon" aria-hidden="true"></i>
	                			</div>
	                			<ul class="search-scope-list">
									<li data-value="search-alias=aps"><a class="search-eng-option" href="#" target="_top">English</a></li>
									<li data-value="search-alias=amazon-global-store"><a id="malTxtInit" class="search-mal-option" href="#" target="_top">Malayalam</a></li>
	
								</ul>
	                		</div>
							<div id="search-eng">
	                           <input name="Text1" type="text" value="" class="input-text-bg searchBox_main_ID searchInput"/>
	                        </div>
	                        <div id="search-mal" data-language="malayalam" data-keyboard="phonetic-mal"></div>
						</div>

                	</div>
                	<!-- <div class="center">
                		<div class="nav-search-field">
                			<input type="text" value="" name="" placeholder="" class="nav-input">
                		</div>
                	</div> -->
                	<div class="right" id="searchIcon">
                		<i class="fas fa-search icon" aria-hidden="true"></i>
                        <div id="placeHolderSearch" style="display:none"></div>
						<div id="searchTxts" style="display:none"></div>
                	</div>
                </div> 
			</div>
		<!-- search-block-header ends -->
			<div class="mob-other-sites">
				<ul class="mob-othersite-ul">
					<li><a href="https://epaper.manoramaonline.com/" target="_blank" title="E-PAPER">E-PAPER</a></li>
				
					<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a></li>
				
					<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMANEWS TV">MANORAMANEWS TV</a></li>
				
					<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL">LOCAL</a></li>
				
					<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_self" title="GLOBAL MALAYALI">GLOBAL MALAYALI</a></li>
				
					<li><a href="https://subscribe.manoramaonline.com/" target="_blank" title="MAGAZINES &amp; BOOKS">MAGAZINES &amp; BOOKS</a></li>
				
					<li><a href="https://www.manoramaonline.com/podcast.html" target="_blank" title="PODCASTS">PODCASTS</a></li>
				</ul>
			</div>
			<div class="social-share-blk">
			<div class="textBlk">FOLLOW US</div>
			<div class="social-media-blk">
				<ul>
					<li class="smIconMenu">
						<a href="https://www.facebook.com/manoramaonline/" target="_blank"> <i class="fab fa-facebook-square"></i></a></li>
				
					<li class="smIconMenu">
						<a href="https://twitter.com/manoramaonline" target="_blank"> <i class="fab fa-twitter-square"></i></a></li>
				
					<li class="smIconMenu">
						<a href="https://www.instagram.com/manoramaonline/" target="_blank"> <i class="fab fa-instagram"></i></a></li>
				
					<li class="smIconMenu">
						<a href="https://www.youtube.com/channel/UCWoaMw1yKGYlhi4tri7Dm6Q" target="_blank"> <i class="fab fa-youtube-square"></i></a></li>
				</ul>
			</div>
		</div>
		
	</div>
</div>
<div class="menu-list-block-inside">
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/news/only-in-manorama-online.html" target="_self" class="pr-menu">
				<span class="pr-icon"><img alt="navigation icon" src="/content/dam/mm/mo/logo/m-logo-black-white.svg"/></span>
				Premium
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/videos.html" target="_self">
				
				Videos
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/opinion.html" target="_self">
				
				Opinion
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/district-news/thiruvananthapuram/obituary.html" target="_blank">
				
				Obit
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/web-stories.html" target="_self">
				
				Web Stories
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://subscribe.manoramaonline.com/home-digital.html" target="_blank">
				
				E-Editions
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/mobile-facer-page.html" target="_self">
				
				Mobile
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/photogallery.html" target="_self">
				
				Photos
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/games.html?utm_source=home&utm_medium=web" target="_self">
				
				Games
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaclassifieds.com/" target="_blank">
				
				Classifieds
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank">
				
				Books
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		
		<div class="menu-sub-hd">
			<a href="https://www.manoramaonline.com/marketing-feature.html" target="_self">
				
				Featured Articles
				
			</a>
		</div>
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/news.html" target="_self">
					
					News
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/news/latest-news.html" title="Latest News" target="_self">Latest News</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/kerala.html" title="Kerala" target="_self">Kerala</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/india.html" title="India" target="_self">India</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/world.html" title="World" target="_self">World</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/business.html" title="Business" target="_self">Business</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/editorial.html" title="Editorial" target="_self">Editorial</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/sunday.html" title="Sunday" target="_self">Sunday</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/fact-check.html" title="Fact Check" target="_self">Fact Check</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/infographics.html" title="Infographics" target="_self">Infographics</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/charity.html" title="Charity" target="_self">Charity</a></li>
		
			<li><a href="https://www.manoramaonline.com/cartoon.html" title="Cartoon" target="_self">Cartoon</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/movies.html" target="_self">
					
					Movie
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/movies/movie-news.html" title="Movie News" target="_self">Movie News</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/movie-gossips.html" title="Spicy" target="_self">Spicy</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/movie-reviews.html" title="Movie Reviews" target="_self">Movie Reviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/interview.html" title="Interview" target="_self">Interview</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/short-films.html" title="Short Films" target="_self">Short Films</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/features.html" title="Movie Features" target="_self">Movie Features</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/music.html" target="_self">
					
					Music
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/music/music-news.html" title="Music News" target="_self">Music News</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/interviews.html" title="Interviews" target="_self">Interviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/music-mix.html" title="Music Mix" target="_self">Music Mix</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/features.html" title="Features" target="_self">Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/songs-of-the-day.html" title="Song Of The Day" target="_self">Song Of The Day</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/technology.html" target="_self">
					
					Tech
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/technology/defense.html" title="Defence" target="_self">Defence</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/technology-news.html" title="Technology News" target="_self">Technology News</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/mobiles.html" title="Mobiles" target="_self">Mobiles</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/cameras.html" title="Cameras" target="_self">Cameras</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/social-media.html" title="Social Media" target="_self">Social Media</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/science.html" title="Science" target="_self">Science</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/gadgets.html" title="Gadgets" target="_self">Gadgets</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/sports.html" target="_self">
					
					Sports
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/sports/cricket.html" title="Cricket" target="_self">Cricket</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/football.html" title="Football" target="_self">Football</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/tennis.html" title="Tennis" target="_self">Tennis</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/other-sports.html" title="Other Sports" target="_self">Other Sports</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/local-sports.html" title="Local Sports" target="_self">Local Sports</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/style.html" target="_self">
					
					Life
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/style/love-n-life.html" title="Love n Life" target="_self">Love n Life</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/glitz-n-glamour.html" title="Glitz n Glamour" target="_self">Glitz n Glamour</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/wedding.html" title="Wedding" target="_self">Wedding</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/trend-setters.html" title="Hot n Viral" target="_self">Hot n Viral</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/style-factor.html" title="Style Factor" target="_self">Style Factor</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/hair-n-beauty.html" title="Hair n Beauty" target="_self">Hair n Beauty</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/yuva.html" title="Yuva" target="_self">Yuva</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/arts-and-culture.html" title="ARTS &amp; CULTURE" target="_self">ARTS &amp; CULTURE</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/astrology.html" target="_self">
					
					Astro
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/astrology/astro-news.html" title="Astro News" target="_self">Astro News</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/star-predictions.html" title="Star Predictions" target="_self">Star Predictions</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/palmistry.html" title="Palmistry" target="_self">Palmistry</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/gemology.html" title="Gemology" target="_self">Gemology</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/health.html" target="_self">
					
					Health
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/health/health-news.html" title="Health News" target="_self">Health News</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/well-being.html" title="Well Being" target="_self">Well Being</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/fitness-and-yoga.html" title="Fitness &amp; Yoga" target="_self">Fitness &amp; Yoga</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/healthy-food.html" title="Healthy Food" target="_self">Healthy Food</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/sexual-health.html" title="Sexual Health" target="_self">Sexual Health</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/fasttrack.html" target="_self">
					
					Auto
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-news.html" title="Auto News" target="_self">Auto News</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/new-arrivals.html" title="New Arrivals" target="_self">New Arrivals</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/features.html" title="Features" target="_self">Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/test-drives.html" title="Test Drives" target="_self">Test Drives</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-tips.html" title="Auto Tips" target="_self">Auto Tips</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/coffee-brake.html" title="Coffee Brake" target="_self">Coffee Brake</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-biography.html" title="Auto Biography" target="_self">Auto Biography</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/women.html" target="_self">
					
					She
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/women/women-news.html" title="Women News" target="_self">Women News</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/work-and-life.html" title="Work &amp; Life" target="_self">Work &amp; Life</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/family-corner.html" title="Family Corner" target="_self">Family Corner</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/interviews.html" title="Interviews" target="_self">Interviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/features.html" title="She World" target="_self">She World</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/homestyle.html" target="_self">
					
					Homestyle
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/homestyle/dream-home.html" title="Dream Home" target="_self">Dream Home</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/spot-light.html" title="Spot Light" target="_self">Spot Light</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/nest.html" title="Nest" target="_self">Nest</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/first-shot.html" title="Veedu News" target="_self">Veedu News</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/home-decor.html" title="Home decor" target="_self">Home decor</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/vasthu.html" title="Vasthu" target="_self">Vasthu</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/gardening.html" title="Gardening" target="_self">Gardening</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/travel.html" target="_self">
					
					Travel
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/travel/travel-news.html" title="Travel News" target="_self">Travel News</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/world-escapes.html" title="World Escapes" target="_self">World Escapes</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-kerala.html" title="Travel Kerala" target="_self">Travel Kerala</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-india.html" title="Travel India" target="_self">Travel India</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/farm-tourism.html" title="Farm Tourism" target="_self">Farm Tourism</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-in-wild.html" title="Travel In Wild" target="_self">Travel In Wild</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Readers Corner" target="_self">Readers Corner</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Heritage Walk" target="_self">Heritage Walk</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-blogs.html" title="Travel Blogs" target="_self">Travel Blogs</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/pachakam.html" target="_self">
					
					Pachakam
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/pachakam/mrs-k-m-mathew.html" title="Mrs K M Mathew&#39;s Recipes" target="_self">Mrs K M Mathew&#39;s Recipes</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/recipes.html" title="Recipes" target="_self">Recipes</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/features.html" title="Taste Buds" target="_self">Taste Buds</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/chefs.html" title="Chefs" target="_self">Chefs</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/readers-recipe.html" title="Readers&#39; Recipe" target="_self">Readers&#39; Recipe</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/environment.html" target="_self">
					
					Environment
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/environment/environment-news.html" title="Environment News" target="_self">Environment News</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/wild-life.html" title="Animal World" target="_self">Animal World</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/green-heroes.html" title="Green Heroes" target="_self">Green Heroes</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/globalwarming.html" title="GlobalWarming" target="_self">GlobalWarming</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/earth-n-colors.html" title="Earth N Colors" target="_self">Earth N Colors</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/habitat-and-pollution.html" title="Habitat &amp; Pollution" target="_self">Habitat &amp; Pollution</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/literature.html" target="_self">
					
					Literature
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/literature/literaryworld.html" title="Literary World" target="_self">Literary World</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/bookreview.html" title="Book Review" target="_self">Book Review</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/interviews.html" title="The Talk" target="_self">The Talk</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/your-creatives.html" title="Writers Blog" target="_self">Writers Blog</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/manorama-books.html" title="Manorama Books" target="_self">Manorama Books</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/bookcategories.html" title="Book Categories" target="_self">Book Categories</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/e-novel.html" title="E-Novel" target="_self">E-Novel</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/education.html" target="_self">
					
					Career
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/education/education-news.html" title="News" target="_self">News</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/notifications.html" title="Notifications" target="_self">Notifications</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/achievers.html" title="Achievers" target="_self">Achievers</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/career-guru.html" title="Career Guru" target="_self">Career Guru</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/exam-guide.html" title="Exam Guide" target="_self">Exam Guide</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/horizon.html" title="Horizon" target="_self">Horizon</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/karshakasree.html" target="_self">
					
					Karshakasree
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/karshakasree/agri-news.html" title="Agri News" target="_self">Agri News</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/crop-info.html" title="Crop info" target="_self">Crop info</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/pets-world.html" title="Pets and Animals" target="_self">Pets and Animals</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/farm-management.html" title="Farm Management" target="_self">Farm Management</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/floriculture.html" title="Floriculture" target="_self">Floriculture</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/waste-management.html" title="Waste Management" target="_self">Waste Management</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/home-garden.html" title="Home Garden" target="_self">Home Garden</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/features.html" title="Features" target="_self">Features</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/sampadyam.html" target="_self">
					
					Sampadyam
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/sampadyam/investment.html" title="Investment" target="_self">Investment</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/insurance.html" title="Insurance" target="_self">Insurance</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/smart-spending.html" title="Smart Spending" target="_self">Smart Spending</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/financial-planning.html" title="Financial Planning" target="_self">Financial Planning</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/banking.html" title="Banking" target="_self">Banking</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/business-for-you.html" title="Business 4 You" target="_self">Business 4 You</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/global-malayali.html" target="_self">
					
					Global Malayali
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/global-malayali/gulf.html" title="Gulf" target="_self">Gulf</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/europe.html" title="Europe" target="_self">Europe</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/us.html" title="US" target="_self">US</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/other-countries.html" title="Other Countries" target="_self">Other Countries</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/columns.html" title="Columns" target="_self">Columns</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/my-creatives.html" title="My Creatives" target="_self">My Creatives</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
		
		
	</div>
	
	<div class="menu-blk-list ">
		
		<div class="menu-tab-blk hasSubMenu">
			<span class="mob-menu-mask"></span>
			<div class="menu-sub-hd">
				<a href="https://www.manoramaonline.com/children.html" target="_self">
					
					Children
					
				</a>
			</div>
			<div class="menu-expand-icon"></div>
			<div class="menu-collapse-icon"></div>
		</div>
		<ul class="menu-sub-sec-list">
			<li><a href="https://www.manoramaonline.com/children/wonder-world.html" title="Wonder World" target="_self">Wonder World</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/padhipurra.html" title="Padhipurra" target="_self">Padhipurra</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/parenting.html" title="Parenting" target="_self">Parenting</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/kidz-club.html" title="Kidz Club" target="_self">Kidz Club</a></li>
		
			<li><a href="https://www.manoramaonline.com/children-gallery/birthday-baby.html" title="Birthday Baby" target="_self">Birthday Baby</a></li>
		
			<li><a href="https://www.manoramaonline.com/children-gallery/kids-creative.html" title="Kids Creative" target="_self">Kids Creative</a></li>
		
			<li><a href="https://www.manoramaonline.com/videos/kids.html" title="Videos" target="_self">Videos</a></li>
		</ul>
		
		
	</div>
	
	<div class="footer-outer">
		<div class="com-blk-03">
			<div class="sub-hd-001">SECTIONS</div>
			<div class="listing-001">
				<ul>
					<li><a href="https://www.manoramaonline.com/news.html" target="_self" title="NEWS">NEWS</a></li>
				
					<li><a href="https://www.manoramaonline.com/videos.html" target="_self" title="VIDEOS">VIDEOS</a></li>
				
					<li><a href="https://www.manoramaonline.com/technology.html" target="_self" title="TECH">TECH</a></li>
				
					<li><a href="https://www.manoramaonline.com/movies.html" target="_self" title="MOVIE">MOVIE</a></li>
				
					<li><a href="https://www.manoramaonline.com/sports.html" target="_self" title="SPORTS">SPORTS</a></li>
				
					<li><a href="https://www.manoramaonline.com/style.html" target="_self" title="LIFE">LIFE</a></li>
				
					<li><a href="https://www.manoramaonline.com/astrology.html" target="_self" title="ASTRO">ASTRO</a></li>
				
					<li><a href="https://www.manoramaonline.com/health.html" target="_self" title="HEALTH">HEALTH</a></li>
				
					<li><a href="https://www.manoramaonline.com/fasttrack.html" target="_self" title="AUTO">AUTO</a></li>
				
					<li><a href="https://www.manoramaonline.com/music.html" target="_self" title="MUSIC">MUSIC</a></li>
				
					<li><a href="https://www.manoramaonline.com/homestyle.html" target="_self" title="HOMESTYLE">HOMESTYLE</a></li>
				
					<li><a href="https://www.manoramaonline.com/travel.html" target="_self" title="TRAVEL">TRAVEL</a></li>
				
					<li><a href="https://www.manoramaonline.com/pachakam.html" target="_self" title="PACHAKAM">PACHAKAM</a></li>
				
					<li><a href="https://www.manoramaonline.com/children.html" target="_self" title="CHILDREN">CHILDREN</a></li>
				
					<li><a href="https://www.manoramaonline.com/environment.html" target="_self" title="ENVIRONMENT">ENVIRONMENT</a></li>
				
					<li><a href="https://www.manoramaonline.com/women.html" target="_self" title="SHE">SHE</a></li>
				
					<li><a href="https://www.manoramaonline.com/literature.html" target="_self" title="LITERATURE">LITERATURE</a></li>
				
					<li><a href="https://www.manoramaonline.com/education.html" target="_self" title="CAREER">CAREER</a></li>
				
					<li><a href="https://www.manoramaonline.com/karshakasree.html" target="_self" title="KARSHAKASREE">KARSHAKASREE</a></li>
				
					<li><a href="https://www.manoramaonline.com/sampadyam.html" target="_self" title="SAMPADYAM">SAMPADYAM</a></li>
				
					<li><a href="https://www.manoramaonline.com/photogallery.html" target="_self" title="PHOTOS">PHOTOS</a></li>
				
					<li><a href="https://www.manoramaonline.com/podcast.html" target="_self" title="PODCASTS">PODCASTS</a></li>
				</ul>
			</div>
		</div>
		<div class="com-blk-03">
			<div class="sub-hd-001">OUR SITES</div>
			<div class="listing-001">
				<ul>
					<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a></li>
				
					<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a></li>
				
					<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_blank" title="GULF MANORAMA">GULF MANORAMA</a></li>
				
					<li><a href="https://us.manoramaonline.com" target="_blank" title="US MANORAMA">US MANORAMA</a></li>
				
					<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMA NEWS TV">MANORAMA NEWS TV</a></li>
				
					<li><a href="https://www.manoramamax.com/" target="_blank" title="MANORAMAMAX">MANORAMAMAX</a></li>
				
					<li><a href="https://www.radiomango.fm" target="_blank" title="RADIO MANGO">RADIO MANGO</a></li>
				
					<li><a href="https://www.m4marry.com/" target="_blank" title="M4MARRY">M4MARRY</a></li>
				
					<li><a href="https://www.helloaddress.com/" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
				
					<li><a href="https://www.qkdoc.com/" target="_blank" title="QKDOC">QKDOC</a></li>
				
					<li><a href="https://www.manoramahorizon.com" target="_blank" title="MANORAMA HORIZON">MANORAMA HORIZON</a></li>
				
					<li><a href="https://www.quickerala.com/" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
				
					<li><a href="https://www.vanitha.in/home.html/" target="_blank" title="VANITHA">VANITHA</a></li>
				
					<li><a href="https://www.theweek.in/home.html" target="_blank" title="THE WEEK">THE WEEK</a></li>
				
					<li><a href="https://www.manoramayearbook.in/home.html" target="_blank" title="MANORAMA YEARBOOK">MANORAMA YEARBOOK</a></li>
				
					<li><a href="https://www.theman.in/home.html" target="_blank" title="THE MAN">THE MAN</a></li>
				</ul>
			</div>
		</div>
		<div class="com-blk-03">
			<div class="sub-hd-001">APPS</div>
			<div class="listing-001">
				<ul>
					<li><a href="https://play.google.com/store/apps/details?id=com.online.AndroidManorama&hl=en" target="_blank" title="MALAYALA MANORAMA">MALAYALA MANORAMA</a></li>
				
					<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.mmtv" target="_blank" title="MANORAMA NEWS">MANORAMA NEWS</a></li>
				
					<li><a href="https://www.manoramaonline.com/calendarpro" target="_blank" title="Calendar 2022 PRO">Calendar 2022 PRO</a></li>
				
					<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.vidyalearnmalayalam" target="_blank" title="VIDYA LEARN MALAYALAM">VIDYA LEARN MALAYALAM</a></li>
				
					<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.m4marry" target="_blank" title="M4MARRY">M4MARRY</a></li>
				
					<li><a href="https://play.google.com/store/apps/details?id=com.manorama.helloaddress&hl=en" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
				
					<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.quickerala&hl=en?" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
				
					<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.qkdoc&hl=en" target="_blank" title="QKDOC">QKDOC</a></li>
				</ul>
			</div>
		</div>
		<div class="social-share-blk">
			<div class="social-media-blk">
				<ul>
					<li class="fb">
						<a href="https://www.facebook.com/manoramaonline" target="_blank" title="Facebook"> <i class="fab fa-facebook-square"></i></a></li>
				
					<li class="tw">
						<a href="https://twitter.com/manoramaonline" target="_blank" title="Twitter"> <i class="fab fa-twitter-square"></i></a></li>
				
					<li class="in">
						<a href="https://www.instagram.com/manoramaonline/" target="_blank" title="Instagram"> <i class="fab fa-instagram"></i></a></li>
				
					<li class="yt">
						<a href="https://www.youtube.com/channel/UCWoaMw1yKGYlhi4tri7Dm6Q" target="_blank" title="Youtube"> <i class="fab fa-youtube-square"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="com-blk-02">
			<div class="listing-004">
				<ul>
					<li><a href="https://www.manoramaonline.com/about-us.html" target="_self" title="ABOUT US">ABOUT US</a></li>
				
					<li><a href="https://www.manoramaonline.com/contact-us.html" target="_self" title="CONTACT US">CONTACT US</a></li>
				
					<li><a href="https://subscribe.manoramaonline.com" target="_blank" title="MANORAMA PRODUCTS">MANORAMA PRODUCTS</a></li>
				
					<li><a href="https://advt.manoramaonline.com/2020/manorama-sales-kit/index.html" target="_blank" title="SALES KIT">SALES KIT</a></li>
				
					<li><a href="https://advt.manoramaonline.com/2022/Media-Kit/index.html" target="_self" title="MEDIA KIT">MEDIA KIT</a></li>
				
					<li><a href="https://www.manoramaonline.com/privacy.html" target="_self" title="PRIVACY">PRIVACY</a></li>
				
					<li><a href="https://www.manoramaonline.com/terms-of-use.html" target="_self" title="TERMS OF USE">TERMS OF USE</a></li>
				
					<li><a href="https://www.manoramaonline.com/careers-at-manorama.html" target="_self" title="CAREERS @ MANORAMA">CAREERS @ MANORAMA</a></li>
				
					<li><a href="/#.html" target="_self" title="LABOUR COMPLIANCE">LABOUR COMPLIANCE</a></li>
				
					<li><a href="https://www.manoramaonline.com/code-of-ethics.html" target="_self" title="Site follows the DNPA’s code of conduct">Site follows the DNPA’s code of conduct</a></li>
				</ul>
			</div>
		</div>
		<div class="com-blk-02">
			<div class="copyright">© Copyright 2022 Manoramaonline.  All rights reserved.</div>
		</div>
	</div>
</div>
</div>
<nav class="mm-row bg-black">
	<div class="mm-container ml-top-nav">
    
	    <div class="headerElementTop">
	        

<div class="in-the-news">
	<ul>
		<li class="clr-blue">TRENDING NOW</li>
		
			<li><a href="https://www.manoramaonline.com/tag-results.mo~crime@shinzoabeassassination.html" target="_self" title="Shinzo Abe Assassination">Shinzo Abe Assassination</a></li>
		
			<li><a href="https://www.manoramaonline.com/tag-results.mo~politics@leaders@saji-cherian.html" target="_self" title="Saji Cherian">Saji Cherian</a></li>
		
			<li><a href="https://www.manoramaonline.com/tag-results.mo~politics@elections@presidentiallpoll.html" target="_self" title="Presidential Polls">Presidential Polls</a></li>
		
			<li><a href="https://www.manoramaonline.com/tag-results.mo~crime@swapnasuresh.html" target="_self" title="Swapna Suresh">Swapna Suresh</a></li>
		
	</ul>
</div>
	        



    
<link rel="stylesheet" href="https://css-mm.manoramaonline.com/etc/designs/mmonline/clientlibs-myaccount-dropdown.e7e007fe736fa13843bb9956bb7cbf75.css" type="text/css">
<script src="https://js-mm.manoramaonline.com/etc/designs/mmonline/clientlibs-myaccount-dropdown.88c15b1bd509a844230275861f531f82.js"></script>




<div class="prm-new-block-right">
    <div class="header-search-001 megaMenu">
        <span class="bor-rgt"></span>
        <i aria-hidden="true" class="fa fa-search"></i>
    </div>

    <!-- SDI include (path: /content/mm/mo/home/_jcr_content/hidden/headerpar/search/signindetails.esi.html, resourceType: mmonline/components/content/myaccount/myaccount) -->




    <div class="premlogin-block prm-my-account">
        <div class="premlogin-block-in">
            <div class="ml-login-icon-blk user-not-signed">
                <div class="ml-login-icon-only"><i class="fas fa-user"></i> </div>
                <span class="prmium-new-login signed-out-text">Sign in</span>
                <span class="prmium-new-login signed-in-text">My Account <i class="fas fa-caret-down"></i></span>
            </div>
        </div>

        <div class="login-dropdown-blk">
            <div class="logindusername">
                <div class="d-flex align-items-center">
                    <div class="loginprofile-dispn">
                         <p class="text-blk ">Signed in as</p>
                         <p class="profile_name_txt"></p>
                    </div>
                </div>
            </div>
            
                <ul class="myaccountdrop-ul">
                    
                        <li class="my-accountdrop-li">
                            <a href="https://www.manoramaonline.com/myaccount.html#myprofile" target="_self"> My Profile</a>
                        </li>
                    
                        <li class="my-accountdrop-li">
                            <a href="https://id.manoramaonline.com/changePassword" target="_blank"> Change Password</a>
                        </li>
                    
                    <li class="my-accountdrop-li">
                        <a href="javascript:void(0)" class="sso-signout-button">
                            <!-- <i class="fas fa-sign-out-alt mm-acnt-icon mm-acnt-navicon mm-acnt-Logout-icon"></i>  -->
                            Logout
                        </a>
                    </li>
                </ul>
            
        </div>
    </div>

</div>

<div class="txt-en-header-mob"></div>
<div class="topHeader premium-label">
	<a target="_self">
		<span class="iconBlock"><img/></span>
		<span></span>
	</a>	
</div>


	    </div>
    </div>
</nav>
<div class="mm-row">
    <div class="mm-container">
        
        <div class="sticky-wrapper">
            <div class="ml-header-main-blk article-head-01">
                <div class="header-border-btm"></div>
                <div class="ml-header-left">
                    <div class="header-section-button megaMenu">
                        <span class="icon-blk">
							<svg id="Layer_1" data-name="Layer 1" viewBox="0 0 18 12">
								<rect class="cls-1" width="18" height="2"/>
								<rect class="cls-1" y="5" width="18" height="2"/>
								<rect class="cls-1" y="10" width="18" height="2"/>
							</svg>
						</span>
                        <span class="text">sections</span>
                    </div>
                    
                    
                        <div class="header-sponser-left">
	
	
	
	
	
	
	
	
	
	
	
	
	
</div>
                    
                </div>
                
                    <div class="ml-sec-header-logo">
                        <div class="sec-logo-outer">
                            <div class="manorama-online-icon">
                                <a href="https://www.manoramaonline.com" target="_self" title="MANORAMONLINE">
                                    <img alt="MANORAMONLINE" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/online-icon.png" title="MANORAMONLINE"/>
                                </a>
                                
                            </div>
                            
                            <h1 class="section-title-logo">
                                
                                    <a href="https://www.manoramaonline.com/news.html" target="_self" title="news">
                                        <img alt="news" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/news-section-logo.png" title="news"/>
                                    </a>
                                
                                
                            </h1>
                        </div>
                    </div>

                
                
                


  <div class="root-div-accuweather" data-api-host="api.accuweather.com" data-api-key="cec8f64ab37945c2855ee037b9254332" data-landing-page="https://www.accuweather.com" data-api-partner="wdg_manorama_adc">
    
      <div class="weatherDisplayWeb">
        <div class="top">
          <a class="d-flex flx-algn-R" href="https://www.accuweather.com?lang=en-us&partner=wdg_manorama_adc" target="_blank">
            <div class="icon">
              <img class="accuicon" src=""/>
            </div>
            <div class="temp-display-blk"></div>
          </a>
        </div>
        <div class="place-link-list d-flex flx-algn-R wthr-click">
          <div class="place-dropdown">
            <div class="selected-place selected-place-web"></div>
            <ul class="place-show-blk list-web"></ul>
          </div>
        </div>
      </div>
    

    
  </div>
  
    
<link rel="stylesheet" href="https://css-mm.manoramaonline.com/etc/designs/commonutils/accuweather-widget.5c16f7cbbe2d602952716671ec958f59.css" type="text/css">
<script src="https://js-mm.manoramaonline.com/etc/designs/commonutils/accuweather-widget.415e28b737ae86b90b198da187a4f774.js"></script>





                <!--<div class="prm-new-block-right mobile-dd">-->
				<div class="sign_in_button ml-login-icon-blk-mobile">
                    <!-- SDI include (path: /content/mm/mo/home/_jcr_content/hidden/headerpar/search/signindetails.esi.html, resourceType: mmonline/components/content/myaccount/myaccount) -->




    <div class="premlogin-block prm-my-account">
        <div class="premlogin-block-in">
            <div class="ml-login-icon-blk user-not-signed">
                <div class="ml-login-icon-only"><i class="fas fa-user"></i> </div>
                <span class="prmium-new-login signed-out-text">Sign in</span>
                <span class="prmium-new-login signed-in-text">My Account <i class="fas fa-caret-down"></i></span>
            </div>
        </div>

        <div class="login-dropdown-blk">
            <div class="logindusername">
                <div class="d-flex align-items-center">
                    <div class="loginprofile-dispn">
                         <p class="text-blk ">Signed in as</p>
                         <p class="profile_name_txt"></p>
                    </div>
                </div>
            </div>
            
                <ul class="myaccountdrop-ul">
                    
                        <li class="my-accountdrop-li">
                            <a href="https://www.manoramaonline.com/myaccount.html#myprofile" target="_self"> My Profile</a>
                        </li>
                    
                        <li class="my-accountdrop-li">
                            <a href="https://id.manoramaonline.com/changePassword" target="_blank"> Change Password</a>
                        </li>
                    
                    <li class="my-accountdrop-li">
                        <a href="javascript:void(0)" class="sso-signout-button">
                            <!-- <i class="fas fa-sign-out-alt mm-acnt-icon mm-acnt-navicon mm-acnt-Logout-icon"></i>  -->
                            Logout
                        </a>
                    </li>
                </ul>
            
        </div>
    </div>

                </div>

                
                
                    <div class="more-sec-outer">
                        <div class="more-sec-nav-block">
                            <span class="more-sec-nav-label">MORE</span>
                            <i class="fa fa-caret-down login-arrow-icon" aria-hidden="true"></i>
                        </div>
                    </div>
                
            </div>
            


  <nav class="navigation section-nav" id="stickyNav">

<ul>
  
  <li>
    <a href="https://www.manoramaonline.com/" target="_self" title="HOME">
      <img alt="HOME" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/home-icon.png"/>
    </a>
  </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://epaper.manoramaonline.com/MMPortalUI/" target="_blank" title="E-PAPER">
         E-PAPER
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/latest-news.html" target="_self" title="TOP NEWS">
         TOP NEWS
      </a>
    </li>
  
    
    
    
    
    
    <li class="premium-stamp">
      <a href="https://www.manoramaonline.com/news/only-in-manorama-online.html" target="_self" title="PREMIUM">
        
        <div class="premium-label">PREMIUM</div>
      </a>
    </li>
    
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/kerala.html" target="_self" title="KERALA">
         KERALA
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/india.html" target="_self" title="INDIA">
         INDIA
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/world.html" target="_self" title="WORLD">
         WORLD
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/editorial.html" target="_self" title="EDITORIAL">
         EDITORIAL
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/business.html" target="_self" title="BUSINESS">
         BUSINESS
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/sunday.html" target="_self" title="SUNDAY">
         SUNDAY
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/infographics.html" target="_self" title="INFOGRAPHICS">
         INFOGRAPHICS
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/charity.html" target="_self" title="CHARITY">
         CHARITY
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/indepth.html" target="_self" title="INDEPTH">
         INDEPTH
      </a>
    </li>
  
    
    
    
    
    
    
    <li>
      <a href="https://www.manoramaonline.com/news/fact-check.html" target="_self" title="FACT CHECK">
         FACT CHECK
      </a>
    </li>
  
  <li data-ng-hover="navigation-sub-menu">
    <i aria-hidden="true" class="fa fa-ellipsis-h fa-2x" title="More"></i>
    <ul class="navigation-sub-menu" style="display: none;">
      
      <li>
        <a href="https://www.manoramaonline.com/cartoon.html" target="_self" title="CARTOON">
          <img alt=""/>CARTOON </a>
      </li>
    </ul>
  </li>
</ul>
	<!--<ul>
		<li><a href="https://www.manoramaonline.com/" target="_self" title="HOME"><img alt="HOME" src="/etc/designs/mmonline/clientlibs/img/home-icon.png"></a></li>
		<sly data-sly-list=",,,,,,,,,,,,">
			<li class="new-stamp " data-sly-test.isNewMenu="false"><a href="" target="" title=""></a></li>
			<li class="" data-sly-test="true"><a href="" target="" title=""></a></li>
		</sly>
		<li data-ng-hover="navigation-sub-menu" data-sly-test="">
			<i aria-hidden="true" class="fa fa-ellipsis-h fa-2x" title="More"></i>
			<ul data-sly-list="" class="navigation-sub-menu" style="display: none;">
				<li class="new-stamp " data-sly-test.isNewMenu="false"><a href="" target="" title=""></a></li>
				<li class="" data-sly-test="true"><a href="" target="" title=""></a></li>
			</ul>
		</li>
	</ul>-->
</nav>
        </div>
        <div class="sticky-mask" style="width:100%;"></div>
    </div>
</div></header>


		<div class="common-container article-container">
			<div class="main mm-container-fluid">	         
		        <div class="mm-row">
		        	<div class="mm-container top-advt"><div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-banner970-ad">
		
        
		
			<!-- Async AdSlot 1 for Ad unit 'MO_Article_Page_DT_Leaderboard_ATF_970x90' ### Size: [[970,90],[970,180],[970,250],[728,90],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-6590441-1'>
  <script>
    if(screen.width >= 970){
	googletag.cmd.push(function() { 
	adSlot1 = googletag.defineSlot('/123148010/MO_Article_Page_DT_Leaderboard_ATF_970x90', [[970,90],[970,180],[970,250],[728,90],[728,180],[728,250],[1,1]], 'div-gpt-ad-6590441-1').addService(googletag.pubads());
	googletag.display('div-gpt-ad-6590441-1');
	googletag.pubads().refresh([adSlot1]);});
	}
    //googletag.cmd.push(function() { googletag.display('div-gpt-ad-6590441-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<!-- Async AdSlot 2 for Ad unit 'MO_Article_Page_Tab_Leaderboard_ATF_728x90' ### Size: [[728,90],[728,180],[728,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-6590441-2'>
  <script>
    if (screen.width < 970 && screen.width >= 728) {
    googletag.cmd.push(function() { 
	adSlot2 = googletag.defineSlot('/123148010/MO_Article_Page_Tab_Leaderboard_ATF_728x90', [[728,90],[728,180],[728,250],[1,1]], 'div-gpt-ad-6590441-2').addService(googletag.pubads());
	googletag.display('div-gpt-ad-6590441-2'); 
	googletag.pubads().refresh([adSlot2]);});
	}
    //googletag.cmd.push(function() { googletag.display('div-gpt-ad-6590441-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->

<!-- Async AdSlot 3 for Ad unit 'MO_Article_Page_Mob_Leaderboard_ATF_336x280' ### Size: [[336,280],[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-6590441-3'>
  <script>
    if (screen.width < 728) {
    googletag.cmd.push(function() { 
	adSlot3 = googletag.defineSlot('/123148010/MO_Article_Page_Mob_Leaderboard_ATF_336x280', [[336,280],[300,250],[1,1]], 'div-gpt-ad-6590441-3').addService(googletag.pubads());
	googletag.display('div-gpt-ad-6590441-3'); 
	googletag.pubads().refresh([adSlot3]);});
	}
    //googletag.cmd.push(function() { googletag.display('div-gpt-ad-6590441-3'); });
  </script>
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>

</div>
		            <div class="mm-container">
						<div class="breadcrumbs">
<div class="breadcrumb-1861446358">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.manoramaonline.com" target="_self" itemprop="item">
				<span itemprop="name" class="block-ele">Home<span class="breadcrumbs-arrow"></span></span>
				<meta itemprop="position" content="1"/>
			</a>
		</li>
	
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.manoramaonline.com/news.html" target="_self" itemprop="item">
				<span itemprop="name" class="block-ele">News<span class="breadcrumbs-arrow"></span></span>
				<meta itemprop="position" content="2"/>
			</a>
		</li>
	
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.manoramaonline.com/news/india.html" target="_self" itemprop="item">
				<span itemprop="name" class="block-ele">India<span class="breadcrumbs-arrow"></span></span>
				<meta itemprop="position" content="3"/>
			</a>
		</li>
	
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a href="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html" target="_self" itemprop="item">
				<span itemprop="name" class="block-ele">പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു</span>
				<meta itemprop="position" content="4"/>
			</a>
		</li>
	</ul>
</div></div>
					</div>
				</div>
				<div class="mm-row special-template">
		        	<div class="mm-component">
</div>
		        </div> 
		        <div class="mm-row">
		            <div class="mm-container">
	                    <!-- story-header Start -->
	                        <div class="story-header">
	                        	
	                            <h1 class="story-headline">പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു</h1>
	                            <div class="story-byline-share">
	                                
	                                <!-- story-byline-date Start -->
	                                <div class="story-byline-date">
	                                    
	                                    <p class="story-byline-name-date">
	                                        <span class="story-author-name">
	                                            
	                                                
	                                                
	                                                    <span itemprop="name">മനോരമ ലേഖകൻ</span>
	                                                
	                                            
	                                        </span>
	                                        <time class="story-author-date">July 09, 2022 02:26 AM IST</time>
	                                        					
	                                    </p>
	                                </div>
	                                <!-- story-byline-date End -->
	        
	                                <!-- story-sharetools Start -->
	                                <div class="story-sharetools">
	                                    <ul class="sharetools-menu">
	                                        <li class="art-email"><a id="email-share" href="#"><i class="fa fa-envelope fa-1x" aria-hidden="true"></i></a></li>
	                                        <li class="art-print"><a id="story-print" href="#"><i class="fa fa-print fa-1x" aria-hidden="true"></i></a></li>
	                                        <li class="art-comment" style="display:block;"><span id="commentIcon"><i class="fa fa-comment fa-1x" aria-hidden="true"></i></span></li>
	                                    </ul>
	                                </div>
	                                <div id="emailSharePopup" class="overlay">
	                                    <!-- coman-popup Start -->
	                                    <div class="coman-popup" id="emailshare">
	                                        <div class="coman-popup-header">Mail This Article</div>
	                                        <span class="close-popup">
	                                            <i class="fas fa-times close"></i>    
	                                        </span>
	                                        
	                                        <div class="coman-popup-form-container">
	                                            <form id="emailshare" novalidate role="form">
												<input type="hidden" id="articleTitle" value="പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു"/>
												<input type="hidden" id="articlePath" value="/content/mm/mo/news/india/2022/07/09/pm-cares-fund"/>
												<input type="hidden" id="captchaKey" value=""/>
	                                            <div class="coman-popup-form-area-blk">
	                                                <input id="recepient-input" class="coman-popup-form-area" required name="recepient" type="text" placeholder=""/>
	                                                <label class="coman-popup-inform">( For more than one recipient, type addresses separated by comma)</label>
	                                                <label class="coman-popup-inform error-red recepient-input-error">Recipient Mail address is Required</label>
	                                            </div>
	                                            <div class="coman-popup-form-area-blk">
	                                                 <input id="name-input" class="coman-popup-form-area" required name="name" type="text" placeholder=""/>
	                                                 <label class="coman-popup-inform error-red name-input-error">Name is Required</label>
	                                            </div>
	                                    
	                                            <div class="coman-popup-form-area-blk">
	                                                <input id="mail-input" class="coman-popup-form-area" required name="mail" type="email" placeholder=""/>
	                                                  <label class="coman-popup-inform error-red mail-input-error">Mail address is Required</label>
	                                                  <label class="coman-popup-inform error-red mail-input-pattern-error">Invalid Mail Format</label>
	                                            </div>
	                                            <div class="coman-popup-form-area-blk">
	                                                <textarea id="comment-input" class="coman-popup-form-area text-area" rows="3" name="" placeholder=""></textarea>
	                                            </div>		
	                                            <div class="coman-popup-form-area-blk">
	                                            <div class="coman-popup-captcha-blk" id="mm-captcha-bk"><span class="mm-captcha-spn captcha-img"></span><span class="mm-captcha-spn-rf reload-captcha"><i class="fas fa-sync-alt"></i></span></div>
	                                                <input id="captcha-input" class="coman-popup-form-area" required name="captcha" type="text" placeholder=""/>
	                                                <label class="coman-popup-inform error-red captcha-input-error">Captcha is Required</label>
	                                                 <label id="post-captcha" class="coman-popup-inform post-captcha">Captcha Failed.Try again !</label>
	                                            </div>
	                                            <div class="coman-popup-form-area-blk">
	                                                <input class="submit-button" id="submit-mailshare-form" name="submit" type="submit" value="SUBMIT"/>
	                                                <input class="reset-button" id="reset-mailshare-form" name="reset" type="submit" value="RESET"/>
	                                                <p id="post-success" class="coman-popup-inform post-success">Email sent successfully</p>
	                                                <p id="post-failed" class="coman-popup-inform post-failed">Try Again !</p>		    
	                                            </div>
	                                               </form>
	                                        </div>    
	                                    </div>
	                                    <!-- coman-popup End -->
	                                </div>
	                                <!-- story-sharetools End -->
	                                
	                            </div>
	                        </div>
					<!-- story-header End -->
		            	<div>
</div>
		            	<div class="container-twocolumns">
		            		<div class="container-twocolumns-left">
									<div class="story-body">							
	                                    <!-- story-highlights Start -->
	                                    
	                                    <!-- story-highlights End -->
	                                </div>
	                            
	                            
	                            	<div class="mm-component"><div class="image parbase section">
	<figure class="story-figure">
		<div class="story-figure-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<!--<meta itemprop="height" content="440">
			<meta itemprop="width" content="845">-->
			<meta itemprop="url" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg">

			 
            <img class="lazy" alt="Delhi Court" title="Delhi Court" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/mm-default-image.jpg" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.image.845.440.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.image.470.246.jpg"/>
            

	    </div>
		<figcaption class="story-figcaption ml-font"></figcaption>
	</figure>
	
    </div>
<div class="videocomponent section">



</div>
<div class="promoblock section">

</div>
<div class="promoblock section">

</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	
	
	
	
	
	
	
	
	
</div>
<div class="articlecontentbody section">

<div class="story-body article-content">
	<!-- add image component here -->
    
	
        <div class="mm-article-image">
    </div>
    

	<!-- story-body-socialmedia Start -->
	
		<div class="story-slide-socialmedia">
			<a href="#story-slide-socialmedia-list" class="mm-mob-share">
				<div class="story-slide-socialmedia-mob">SHARE</div>
			</a>
			<div class="social-media-blk-004">
				<ul id="story-slide-socialmedia-list">
					<li class="close" title="Close"><a href="#story-slide-socialmedia-list-close" class="mm-mob-share-close"><i class="fas fa-times"></i></a></li>
					
						<li class="fb articleShare"><a href="http://www.facebook.com/share.php?u=https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					
					
						<li class="tw articleShare"><a href="http://twitter.com/share?text=%E0%B4%AA%E0%B4%BF%E0%B4%8E%E0%B4%82+%E0%B4%95%E0%B5%86%E0%B4%AF%E0%B5%87%E0%B4%B4%E0%B5%8D%E0%B4%B8%E0%B5%8D+%E0%B4%AB%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B5%8D%3A+%E0%B4%B5%E0%B4%BF%E0%B4%B5%E0%B4%B0%E0%B4%BE%E0%B4%B5%E0%B4%95%E0%B4%BE%E0%B4%B6+%E0%B4%95%E0%B4%AE%E0%B5%8D%E0%B4%AE%E0%B4%BF%E0%B4%B7%E0%B4%A3%E0%B4%B1%E0%B5%81%E0%B4%9F%E0%B5%86+%E0%B4%89%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%B0%E0%B4%B5%E0%B5%8D+%E0%B4%B8%E0%B5%8D%E0%B4%B1%E0%B5%8D%E0%B4%B1%E0%B5%87+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4%E0%B5%81&url=https%3A%2F%2Fwww.manoramaonline.com%2Fnews%2Findia%2F2022%2F07%2F09%2Fpm-cares-fund.html" target="_blank"><i class="fab fa-twitter"></i></a></li>
					
					
						<li class="wt articleShare" title="Whatsapp">
							<a href="https://api.whatsapp.com/send?text=%E0%B4%AA%E0%B4%BF%E0%B4%8E%E0%B4%82+%E0%B4%95%E0%B5%86%E0%B4%AF%E0%B5%87%E0%B4%B4%E0%B5%8D%E0%B4%B8%E0%B5%8D+%E0%B4%AB%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B5%8D%3A+%E0%B4%B5%E0%B4%BF%E0%B4%B5%E0%B4%B0%E0%B4%BE%E0%B4%B5%E0%B4%95%E0%B4%BE%E0%B4%B6+%E0%B4%95%E0%B4%AE%E0%B5%8D%E0%B4%AE%E0%B4%BF%E0%B4%B7%E0%B4%A3%E0%B4%B1%E0%B5%81%E0%B4%9F%E0%B5%86+%E0%B4%89%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%B0%E0%B4%B5%E0%B5%8D+%E0%B4%B8%E0%B5%8D%E0%B4%B1%E0%B5%8D%E0%B4%B1%E0%B5%87+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4%E0%B5%81-https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>					   
						</li>
					
					
				</ul>
			</div>
			<!-- social-media-blk-003 ends -->
	
		</div>
	
	<!-- story-body-socialmedia End -->
    

        
        
			<div>





<link rel="stylesheet" href="https://css-mm.manoramaonline.com/etc/designs/mm/en/rtearticle.27d1dad6bb7dfdd128a844c9d5779280.css" type="text/css">


<div data-pagination-init="article">

    <div style='' class='article rte-article' data-paid-status='false'>
        <p>ന്യൂഡൽഹി ∙ പിഎം കെയേഴ്സ് ഫണ്ടിനെക്കുറിച്ചുള്ള ഏതാനും വിവരം വിവരാവകാശ ചട്ടം അനുസരിച്ചു നൽകണമെന്ന  കേന്ദ്ര ഇൻഫർമേഷൻ കമ്മിഷണറുടെ (സിഐസി) ഉത്തരവ് ഡൽഹി ഹൈക്കോടതി സ്റ്റേ ചെയ്തു. സിഐസി  ഉത്തരവിനെതിരെ ആദായ നികുതി വകുപ്പു നൽകിയ ഹർജി പരിഗണിച്ചാണു ജസ്റ്റിസ് യശ്വന്ത് വർമയുടെ നടപടി. വിഷയത്തിൽ  നിലപാടു വ്യക്തമാക്കാൻ ആർടിഐ അപേക്ഷകൻ ഗിരീഷ് മിത്തലിനോടും ആവശ്യപ്പെട്ടിട്ടുണ്ട്. </p>

<p>പിഎം കെയേഴ്സ് ഫണ്ടിനു നൽകിയ ആദായ നികുതി ഇളവുകളുമായി ബന്ധപ്പെട്ട 4 ചോദ്യങ്ങളാണു ഗിരീഷ് മിത്തൽ ചോദിച്ചത്. ഇതിനു മറുപടി ലഭിക്കാതെ വന്നതോടെയാണു കേന്ദ്ര വിവരാവകാശ കമ്മിഷനെ സമീപിച്ചതും 2 ചോദ്യങ്ങൾക്കു മറുപടി നൽകണമെന്നു കാട്ടി ഈ വർഷം ഏപ്രിൽ 27ന് അനുകൂല ഉത്തരവ് സമ്പാദിച്ചതും. ഇതിനെതിരെയാണ് ആദായ നികുതി വകുപ്പ് കോടതിയെ സമീപിച്ചത്.  </p>

<p>വിവരാവകാശ നിയമം വഴി ചോദിക്കുമ്പോൾ 2 ചോദ്യത്തിനു മാത്രം മറുപടി നൽകിയാൽ മതിയെന്നുള്ള ചട്ടം എങ്ങനെ ബാധമാകുമെന്നു നിരീക്ഷിച്ച കോടതി മറ്റു 2 ചോദ്യങ്ങളും ഈ ചട്ടത്തിനു കീഴിൽ  വരുന്നതല്ലേ എന്നും ആരാഞ്ഞു. മറുപടി നൽകാൻ 8 ആഴ്ച അനുവദിച്ച കോടതി വിഷയം നവംബർ 16നു വീണ്ടും പരിഗണിക്കുമെന്നും അതുവരെ സ്റ്റേ തുടരുമെന്നും വ്യക്തമാക്കി. </p>

<p>പ്രധാനമന്ത്രി നരേന്ദ്ര മോദി രൂപീകരിച്ച ‘പിഎം കെയേഴ്സ്’ ഫണ്ട് പൊതുപണമല്ലെന്നും അതിനാൽ ഫണ്ടിലേക്കു സംഭാവന നൽകുന്നവരുടെ വിവരങ്ങൾ വിവരാവകാശ പരിധിയിൽ വരില്ലെന്നും കേന്ദ്രം ഡൽഹി ഹൈക്കോടതിയിൽ നേരത്തെ അറിയിച്ചിരുന്നു.</p>

<p><b>Content Highlight:</b> PM cares fund</p>

    </div><script type="text/javascript">
            (function($) {
                "use strict";
                //Apply pagination handler
                $('div[data-pagination-init="article"]').data("pagination-handler", function() {
                    var items = [];
                    $(".article", this).children().each(function(i) {
                        items.push($(this).detach());
                    });
                    return $(items)
                });
            })(jQuery);
</script>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/news/india/2022/07/09/pm-cares-fund/jcr:content/col_leftparaside/articlecontentbody/firstpartext"></div>	
			
            <ev-engagement group-name="article_metered"></ev-engagement>
        

</div>
</div>
<div class="mmtagblock section">
<div>
	<div class="story-tags">
		<div class="story-tags-header">Tags:</div>		
		<ul class="story-tags-list">
			<li><a href="https://www.manoramaonline.com/tag-results.mo~legislature@governmentofindia.html" target="_self">Government of India</a></li>			
		
			<li><a href="https://www.manoramaonline.com/tag-results.mo~judiciary@delhi-high-court.html" target="_self">Delhi High Court</a></li>			
		</ul>
	</div>
</div></div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-other-ad">
		
        
		
			<!-- Async AdSlot 10 for Ad unit 'MO_Article_Page_HIF_Special_Property_1x1' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-6590441-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6590441-10'); });
  </script>
</div>
<!-- End AdSlot 10 -->
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-textlink-ad">
		<div class="mm-textlink-title">Advertisement</div>
        <div class="mm-textlink-blk">
			<!-- Async AdSlot 8 for Ad unit 'MO_Article_Page_Native_Text_Ad_1x1' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-6590441-8' class="adv" data-screensize="all" data-viewflag="true" data-adslot = "googletag.defineSlot('/123148010/MO_Article_Page_Native_Text_Ad_1x1', [[1,1]], 'div-gpt-ad-6590441-8')">
</div>
		</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<link href="https://specials.manoramaonline.com/News/2019/NewsletterRegistration/css/newsletter-sub-iframe-style.css" rel="stylesheet" type="text/css">
<iframe class="lazyload" data-src="https://specials.manoramaonline.com/News/2019/NewsletterRegistration/manoramaonline-new-design.html" id="sub-nwsletter" height="235px" width="100%" style="margin-bottom: 0px;" frameborder="0" data-alt="Subscribe Newsletter" scrolling="no" data-no-feed="true"></iframe>
		  
	</div>
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-banner300-ad">
		
        
		
			
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-other-ad">
		
        
		
			<div class="text_linkad_wrapper" data-no-feed="true">
<div class="app-promo-block-ml">          
തൽസമയ വാർത്തകൾക്ക് മലയാള മനോരമ മൊബൈൽ <a href="http://mobile.manoramaonline.com" target="_blank">ആപ് ഡൗൺലോഡ് ചെയ്യൂ</a>
</div>
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="moresectionlisting section">

<!-- SDI include (path: /content/mm/mo/news/india/masterarticle/_jcr_content/col_leftparaside/moresectionlisting.render.esi.html, resourceType: mmonline/components/content/storyrendition/moresectionlisting/hidden) -->


	<div class="mm-component">
		<div class="more-in-sections-story-list">			
			<div class="thumb-related-story-header">MORE IN INDIA</div>
            <ul class="more-in-sections-story-list-list" id="otherstory">
               <li class="listing">
						<figure class="story-list-thumb-img">
							<a href="https://www.manoramaonline.com/news/india/2022/07/08/narendra-modi-memoir-about-shinzo-abe.html" target="_top" title="‘എന്റെ അബെ സാൻ’; അബെയെക്കുറിച്ച് ഹൃദയം തൊട്ട കുറിപ്പുമായി മോദി"><img alt="‘എന്റെ അബെ സാൻ’; അബെയെക്കുറിച്ച് ഹൃദയം തൊട്ട കുറിപ്പുമായി മോദി" data-event="sporty" class="lazy" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img\mm-default-image-small.jpg" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/8/shinzo-abe-and-narendra-modi-6.jpg.image.260.136.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/8/shinzo-abe-and-narendra-modi-6.jpg.image.80.42.jpg"/></a>
							<div class="image-overlay-top">
														   
							    
							</div>
						</figure>
						
						<div class="story-list-item-headline ml-font">
							<a href="https://www.manoramaonline.com/news/india/2022/07/08/narendra-modi-memoir-about-shinzo-abe.html" target="_top" title="‘എന്റെ അബെ സാൻ’; അബെയെക്കുറിച്ച് ഹൃദയം തൊട്ട കുറിപ്പുമായി മോദി">‘എന്റെ അബെ സാൻ’; അബെയെക്കുറിച്ച് ഹൃദയം തൊട്ട കുറിപ്പുമായി മോദി
								
								
								
							</a>
						</div>
				</li>
            
               <li class="listing">
						<figure class="story-list-thumb-img">
							<a href="https://www.manoramaonline.com/news/india/2022/07/08/misleading-video-of-rahul-gandhi-congress-mp-complaint-to-speaker.html" target="_top" title="രാഹുലിന്റെ വ്യാജ വിഡിയോ: ബിജെപി എംപിമാർക്കെതിരെ സ്പീക്കറെ സമീപിച്ച് കോൺഗ്രസ്"><img alt="രാഹുലിന്റെ വ്യാജ വിഡിയോ: ബിജെപി എംപിമാർക്കെതിരെ സ്പീക്കറെ സമീപിച്ച് കോൺഗ്രസ്" data-event="sporty" class="lazy" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img\mm-default-image-small.jpg" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/district-news/wayanad/images/2022/6/30/wayanad-rahul-gandhi.jpg.image.260.136.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/district-news/wayanad/images/2022/6/30/wayanad-rahul-gandhi.jpg.image.80.42.jpg"/></a>
							<div class="image-overlay-top">
														   
							    
							</div>
						</figure>
						
						<div class="story-list-item-headline ml-font">
							<a href="https://www.manoramaonline.com/news/india/2022/07/08/misleading-video-of-rahul-gandhi-congress-mp-complaint-to-speaker.html" target="_top" title="രാഹുലിന്റെ വ്യാജ വിഡിയോ: ബിജെപി എംപിമാർക്കെതിരെ സ്പീക്കറെ സമീപിച്ച് കോൺഗ്രസ്">രാഹുലിന്റെ വ്യാജ വിഡിയോ: ബിജെപി എംപിമാർക്കെതിരെ സ്പീക്കറെ സമീപിച്ച് കോൺഗ്രസ്
								
								
								
							</a>
						</div>
				</li>
            
               <li class="listing">
						<figure class="story-list-thumb-img">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/supreme-court-stops-channel-anchor-rohit-ranjan-arrest.html" target="_top" title="അബദ്ധം പറ്റിയതെന്ന് ചാനൽ അവതാരകൻ; അറസ്റ്റ് തടഞ്ഞു"><img alt="അബദ്ധം പറ്റിയതെന്ന് ചാനൽ അവതാരകൻ; അറസ്റ്റ് തടഞ്ഞു" data-event="sporty" class="lazy" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img\mm-default-image-small.jpg" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/8/rohit-ranjan-1.jpg.image.260.136.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/8/rohit-ranjan-1.jpg.image.80.42.jpg"/></a>
							<div class="image-overlay-top">
														   
							    
							</div>
						</figure>
						
						<div class="story-list-item-headline ml-font">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/supreme-court-stops-channel-anchor-rohit-ranjan-arrest.html" target="_top" title="അബദ്ധം പറ്റിയതെന്ന് ചാനൽ അവതാരകൻ; അറസ്റ്റ് തടഞ്ഞു">അബദ്ധം പറ്റിയതെന്ന് ചാനൽ അവതാരകൻ; അറസ്റ്റ് തടഞ്ഞു
								
								
								
							</a>
						</div>
				</li>
            
               <li class="listing">
						<figure class="story-list-thumb-img">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html" target="_top" title="പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു"><img alt="പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു" data-event="sporty" class="lazy" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img\mm-default-image-small.jpg" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.image.260.136.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/8/31/delhi-high-court-1.jpg.image.80.42.jpg"/></a>
							<div class="image-overlay-top">
														   
							    
							</div>
						</figure>
						
						<div class="story-list-item-headline ml-font">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/pm-cares-fund.html" target="_top" title="പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു">പിഎം കെയേഴ്സ് ഫണ്ട്: വിവരാവകാശ കമ്മിഷണറുടെ ഉത്തരവ് സ്റ്റേ ചെയ്തു
								
								
								
							</a>
						</div>
				</li>
            
               <li class="listing">
						<figure class="story-list-thumb-img">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/supreme-court-grants-interim-bail-to-mohammad-zubair.html" target="_top" title="മുഹമ്മദ് സുബൈറിന് ഇടക്കാല ജാമ്യം; ട്വിറ്റർ കേസിൽ ജയിലിൽ തുടരും"><img alt="മുഹമ്മദ് സുബൈറിന് ഇടക്കാല ജാമ്യം; ട്വിറ്റർ കേസിൽ ജയിലിൽ തുടരും" data-event="sporty" class="lazy" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img\mm-default-image-small.jpg" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/6/27/mohammed-zubair.jpg.image.260.136.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/6/27/mohammed-zubair.jpg.image.80.42.jpg"/></a>
							<div class="image-overlay-top">
														   
							    
							</div>
						</figure>
						
						<div class="story-list-item-headline ml-font">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/supreme-court-grants-interim-bail-to-mohammad-zubair.html" target="_top" title="മുഹമ്മദ് സുബൈറിന് ഇടക്കാല ജാമ്യം; ട്വിറ്റർ കേസിൽ ജയിലിൽ തുടരും">മുഹമ്മദ് സുബൈറിന് ഇടക്കാല ജാമ്യം; ട്വിറ്റർ കേസിൽ ജയിലിൽ തുടരും
								
								
								
							</a>
						</div>
				</li>
            
               <li class="listing">
						<figure class="story-list-thumb-img">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/eknath-shinde-meeting-with-narendra-modi-today.html" target="_top" title="നരേന്ദ്ര മോദിയുമായി ഇന്ന് ഏക്നാഥ് ഷിൻഡെയുടെ ചർച്ച"><img alt="നരേന്ദ്ര മോദിയുമായി ഇന്ന് ഏക്നാഥ് ഷിൻഡെയുടെ ചർച്ച" data-event="sporty" class="lazy" src="https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img\mm-default-image-small.jpg" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/7/eknath-shinde-2.jpg.image.260.136.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/7/eknath-shinde-2.jpg.image.80.42.jpg"/></a>
							<div class="image-overlay-top">
														   
							    
							</div>
						</figure>
						
						<div class="story-list-item-headline ml-font">
							<a href="https://www.manoramaonline.com/news/india/2022/07/09/eknath-shinde-meeting-with-narendra-modi-today.html" target="_top" title="നരേന്ദ്ര മോദിയുമായി ഇന്ന് ഏക്നാഥ് ഷിൻഡെയുടെ ചർച്ച">നരേന്ദ്ര മോദിയുമായി ഇന്ന് ഏക്നാഥ് ഷിൻഡെയുടെ ചർച്ച
								
								
								
							</a>
						</div>
				</li>
            </ul>
              <div class="show-more">
				<a href="javascript:void(0);" class="btn btn-light">SHOW MORE</a>
			  </div>
      </div>
	</div>
<script>
	window.moresec_aload ='3';
	window.moresec_capath ='\/content\/mm\/mo\/news\/india\/_jcr_content\/mm\u002Dsubsection\u002Dtop\u002Dleft\/articlelisting.morelisting';	
</script>

</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	
	
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<p data-no-feed="true">
<link rel="stylesheet" type="text/css" href="https://specials.manoramaonline.com/News/2022/manorama-games/css/iframe.css">
<div class="mm-items-promo-block-iframe-outer" style="margin: 0 auto 20px auto;">
<iframe class="lazyload" src="https://specials.manoramaonline.com/News/2022/manorama-games/index.html" id="mm-items-promo-block-iframe" scrolling="no" width="100%" frameborder="0"></iframe>
</div> 
</p>
		  
	</div>
	
	
	
	
	
</div>
<div class="vuuklecomments section">

<div class="vc-wrap-container">
<div id="comments" class="lf-disclosure">ഇവിടെ പോസ്റ്റു ചെയ്യുന്ന അഭിപ്രായങ്ങൾ മലയാള മനോരമയുടേതല്ല. അഭിപ്രായങ്ങളുടെ പൂർണ ഉത്തരവാദിത്തം രചയിതാവിനായിരിക്കും. കേന്ദ്ര സർക്കാരിന്റെ ഐടി നയപ്രകാരം വ്യക്തി, സമുദായം, മതം, രാജ്യം എന്നിവയ്ക്കെതിരായി അധിക്ഷേപങ്ങളും അശ്ലീല പദപ്രയോഗങ്ങളും നടത്തുന്നത് ശിക്ഷാർഹമായ കുറ്റമാണ്. ഇത്തരം അഭിപ്രായ പ്രകടനത്തിന് നിയമനടപടി കൈക്കൊള്ളുന്നതാണ്.</div>
<div id="vuukle-comments"></div>


	<script type="text/javascript">
		var vuukleKey = '0f8151a9-0f88-4732-8b7e-b5b0e4b1417e';
		var vuukleId = '/pm-cares-fund';
    </script>


    
<script src="https://js-mm.manoramaonline.com/etc/designs/commonutils/vuuklecomments.d6be22b3726615e23565c9caba2644e8.js"></script>




<style>
.lf-disclosure {clear:both;font-family:"PanchariUni";color:#747474;background-color:#F4F4F4;font-weight:normal;margin-bottom:15px;font-size:17px;line-height:21px;padding:8px;}
span#commentIcon {cursor: pointer;}
.sharetools-menu li span i {color: #A5A5A5;}
</style>
</div></div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-taboola-ad">
		
        
		
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script> 
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mmarticleslideshow section">
<figure class="story-figure story-figure-gallery">
	  
	
</figure>

				<div class="story-body-popup" id="slideshow-popup9703747">
					<div class="story-body-popup-gallery">
						
						<div class="story-body-popup-close-btn"><i class="fa fa-times fa-2x" aria-hidden="true"></i></div>
						
						<div class="popup-gallery-slide-container artgallery">
							<ul class="story-body-popup-gallery-figure gallerylist">
							

						</ul>
							
						</div>
						
					</div>
				</div>

 <script>
$(window).on('hashchange', function() {
	utils.slideShowOnload();
});
$(document).ready(function(){
	utils.slideShowClick();
	utils.slideShowOnload();
	utils.slideShowPrev();
	utils.slideShowNext();
    utils.slideShowClose();
    ART_SLIDESHOW.loadImgShare();
});

var fbAppId =$("meta[property='fb:app_id']").attr("content");
var jsonData;
var albums1;

var ART_SLIDESHOW = {

    loadImgShare: function () {
        ART_SLIDESHOW.fbPluginCall();
        ART_SLIDESHOW.callShareJS();
    },

    callShareJS: function () {

        var link = ART_SLIDESHOW.getLocation(window.location.href);
        var protocol = link.protocol;
        var hostname = link.hostname;

        $('.share').fadeIn('fast');

        $('.fb').unbind().click(function (e) {
            var FBTitle = $(this).children().data("imgtitle");
            var FBDesc = $(this).children().data("imgdesc");
            var FBlink = window.location.href.split('.html')[0]+'.html'+window.location.hash;

            var props = {
                    method: 'share_open_graph',
                    action_type: 'og.shares',
                    action_properties: JSON.stringify({
                        object: {
                            'og:url': FBlink,
                            'og:title': FBTitle,
                            'og:description': FBDesc,
                            'og:image': protocol + "//" + hostname + imgSRC
                        }
                    })
            }


            function fbcallback(response) {
                if (responsepost_id)
                    self.close();
            }
            FB.ui(props, fbcallback);
            return false;
            e.stopPropagation();
        });


        $('.close').unbind().click(function () {
            $('.share').fadeOut('fast');
             click_txt = 0;
        });

    },

    getLocation: function (href) {
        var location = document.createElement("a");
        location.href = href;
        if (location.host == "") {
            location.href = location.href;
        }
        return location;
    },

    fbPluginCall: function () {
        try {
            (function (d, s, id) {
                // Disabling this external JS in edit/author mode
                if (typeof CQ != "undefined") {
                    if (CQ.WCM) {
                        if (CQ.WCM.isEditMode(true)) {
                            return;
                        }
                    }
                }

                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=" + fbAppId;
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            FB.init({
                appId: fbAppId,
                version: 'v2.9',
                status: true,
                cookie: true
            });
        } catch (err) {}
    }

}

</script>
</div>
<div class="mmembedschema section">
</div>

</div>
	                            
							</div>
			            	<div class="container-twocolumns-right">
								<div class="mm-component"><div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-inarticle-ad">
		
        
		
			<!-- Async AdSlot 9 for Ad unit 'MO_Article_Page_In_Article_Video_1x1' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id='div-gpt-ad-6590441-9'>
  <script>
  if(screen.width >= 970) {
    googletag.cmd.push(function() { 
adSlot9 = googletag.defineSlot('/123148010/MO_Article_Page_In_Article_Video_1x1', [[1,1]], 'div-gpt-ad-6590441-9').addService(googletag.pubads());
	googletag.display('div-gpt-ad-6590441-9'); 
	googletag.pubads().refresh([adSlot9]);});
	}
    //googletag.cmd.push(function() { googletag.display('div-gpt-ad-6590441-9'); });
  </script>
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-banner300-ad">
		
        
		
			<!-- Async AdSlot 4 for Ad unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: [[300,250],[1,1]] -->	
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-6590441-4'>
  <script>
      googletag.cmd.push(function() { 
	adSlot4 = googletag.defineSlot('/123148010/MO_Article_Page_Rectange_1_ATF_300x250', [[300,250],[1,1]], 'div-gpt-ad-6590441-4').addService(googletag.pubads());
	googletag.display('div-gpt-ad-6590441-4'); 
	googletag.pubads().refresh([adSlot4]);});
    //googletag.cmd.push(function() { googletag.display('div-gpt-ad-6590441-4'); });
  </script>
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<script async src="https://cdn.unibots.in/newsbot/manoramaonlinenews/script.js"></script>
		  
	</div>
	
	
	
	
	
</div>
<div class="relatedstories section">


<div class="relatedWrapper-1424244099">
	<div class="thumb-related-story-list">
		<div class="thumb-related-story-header">RELATED STORIES</div>
		<ul class="thumb-related-story-list-list">
			<li>
				<a href="https://www.manoramaonline.com/news/kerala/2022/07/08/buffer-zone-issue-to-be-amicably-settled-says-environment-minister.html" target="_self" title="ബഫർ സോണിൽ കേന്ദ്രം ചർച്ചയ്ക്ക്; കേരളത്തിന്റെ ആശങ്ക നീക്കും" alt="ബഫർ സോണിൽ കേന്ദ്രം ചർച്ചയ്ക്ക്; കേരളത്തിന്റെ ആശങ്ക നീക്കും">					
						<figure class="story-list-thumb-img">
							
							
								<img event="sporty" class="lazy" src="\etc\designs\mmonline\clientlibs\img\mmo-default-img.gif" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/district-news/idukki/images/2021/2/4/idukki-buffer-zone-concern.jpg.image.80.42.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/district-news/idukki/images/2021/2/4/idukki-buffer-zone-concern.jpg.image.80.42.jpg"/>
							
						</figure>					
					<div class="story-list-item-headline ml-font">
						ബഫർ സോണിൽ കേന്ദ്രം ചർച്ചയ്ക്ക്; കേരളത്തിന്റെ ആശങ്ക നീക്കും
						
						
						
						
					</div>
				</a>
			    
			</li>
<li>
				<a href="https://www.manoramaonline.com/news/india/2022/07/08/international-fraud-calls-to-be-stopped-without-reaching-phone.html" target="_self" title="കേന്ദ്ര ടെലികോം വകുപ്പിന്റെ ഭേദഗതി: രാജ്യാന്തര തട്ടിപ്പ് കോളുകൾ  ഫോണിലെത്താതെ തടയും" alt="കേന്ദ്ര ടെലികോം വകുപ്പിന്റെ ഭേദഗതി: രാജ്യാന്തര തട്ടിപ്പ് കോളുകൾ  ഫോണിലെത്താതെ തടയും">					
						<figure class="story-list-thumb-img">
							
							
								<img event="sporty" class="lazy" src="\etc\designs\mmonline\clientlibs\img\mmo-default-img.gif" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/6/24/1248-mobile-phone.jpg.image.80.42.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/6/24/1248-mobile-phone.jpg.image.80.42.jpg"/>
							
						</figure>					
					<div class="story-list-item-headline ml-font">
						കേന്ദ്ര ടെലികോം വകുപ്പിന്റെ ഭേദഗതി: രാജ്യാന്തര തട്ടിപ്പ് കോളുകൾ  ഫോണിലെത്താതെ തടയും
						
						
						
						
					</div>
				</a>
			    <div class="related-native">
					<div id='div-gpt-ad-6590441-12'>
  <script>
      googletag.cmd.push(function() { 
	adSlot12 = googletag.defineSlot('/123148010/MO_Article_Page_Native_Related_Story_1x1', [[1,1]], 'div-gpt-ad-6590441-12').addService(googletag.pubads());
	googletag.display('div-gpt-ad-6590441-12'); 
	googletag.pubads().refresh([adSlot12]);});
  </script>
</div>
				</div>
			</li>
<li>
				<a href="https://www.manoramaonline.com/news/india/2022/07/07/twitter-removes-controversial-poster.html" target="_self" title="കാളി ഡോക്യുമെന്ററി: വിവാദ പോസ്റ്റർ ട്വിറ്റർ നീക്ക‌ി" alt="കാളി ഡോക്യുമെന്ററി: വിവാദ പോസ്റ്റർ ട്വിറ്റർ നീക്ക‌ി">					
						<figure class="story-list-thumb-img">
							
							
								<img event="sporty" class="lazy" src="\etc\designs\mmonline\clientlibs\img\mmo-default-img.gif" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/4/14/twitter-logo.jpg.image.80.42.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/4/14/twitter-logo.jpg.image.80.42.jpg"/>
							
						</figure>					
					<div class="story-list-item-headline ml-font">
						കാളി ഡോക്യുമെന്ററി: വിവാദ പോസ്റ്റർ ട്വിറ്റർ നീക്ക‌ി
						
						
						
						
					</div>
				</a>
			    
			</li>
<li>
				<a href="https://www.manoramaonline.com/news/india/2022/07/07/union-minister-ma-naqvi-resigns-his-rajya-sabha-term-ends-july-7.html" target="_self" title="രാജ്യസഭാംഗത്വം കഴിഞ്ഞു; കേന്ദ്രമന്ത്രിമാരായ നഖ്​വി, ആർസിപി സിങ് രാജിവച്ചു" alt="രാജ്യസഭാംഗത്വം കഴിഞ്ഞു; കേന്ദ്രമന്ത്രിമാരായ നഖ്​വി, ആർസിപി സിങ് രാജിവച്ചു">					
						<figure class="story-list-thumb-img">
							
							
								<img event="sporty" class="lazy" src="\etc\designs\mmonline\clientlibs\img\mmo-default-img.gif" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/6/mukhtar-abbas-naqvi-twitter.jpg.image.80.42.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/7/6/mukhtar-abbas-naqvi-twitter.jpg.image.80.42.jpg"/>
							
						</figure>					
					<div class="story-list-item-headline ml-font">
						രാജ്യസഭാംഗത്വം കഴിഞ്ഞു; കേന്ദ്രമന്ത്രിമാരായ നഖ്​വി, ആർസിപി സിങ് രാജിവച്ചു
						
						
						
						
					</div>
				</a>
			    
			</li>
<li>
				<a href="https://www.manoramaonline.com/news/india/2022/07/07/twitter-must-accept-government-order.html" target="_self" title="സർക്കാർ ഉത്തരവ് ട്വിറ്റർ പാലിക്കണം; വിസമ്മതിച്ചാൽ ശിക്ഷ 7 വർഷം വരെ" alt="സർക്കാർ ഉത്തരവ് ട്വിറ്റർ പാലിക്കണം; വിസമ്മതിച്ചാൽ ശിക്ഷ 7 വർഷം വരെ">					
						<figure class="story-list-thumb-img">
							
							
								<img event="sporty" class="lazy" src="\etc\designs\mmonline\clientlibs\img\mmo-default-img.gif" data-src="" data-src-web="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/2/11/twitter-logo-1.jpg.image.80.42.jpg" data-src-mobile="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2021/2/11/twitter-logo-1.jpg.image.80.42.jpg"/>
							
						</figure>					
					<div class="story-list-item-headline ml-font">
						സർക്കാർ ഉത്തരവ് ട്വിറ്റർ പാലിക്കണം; വിസമ്മതിച്ചാൽ ശിക്ഷ 7 വർഷം വരെ
						
						
						
						
					</div>
				</a>
			    
			</li>

		</ul>
	</div>
</div>
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-banner300-ad">
		
        
		
			<!-- Async AdSlot 5 for Ad unit 'MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280' ### Size: [[336,280],[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-6590441-5' class="adv" data-screensize="all" data-viewflag="true" data-adslot ="googletag.defineSlot('/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280', [[336,280],[300,250],[1,1]], 'div-gpt-ad-6590441-5')">
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-taboola-ad">
		
        
		
			<div id="taboola-organic-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-organic-right-rail-thumbnails',
    placement: 'Organic Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-banner300-ad">
		
        
		
			<!-- Async AdSlot 6 for Ad unit 'MO_Article_Page_Rectange_3_BTF_300x250' ### Size: [[300,250],[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-6590441-6' class="adv" data-screensize="all" data-viewflag="true" data-adslot = "googletag.defineSlot('/123148010/MO_Article_Page_Rectange_3_BTF_300x250', [[300,250],[336,280],[300,600],[1,1]], 'div-gpt-ad-6590441-6')">
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="feedlisting section">



<div class="mm-component-2014641688">
	<div class="thumb-related-story-list">
		<div class="thumb-related-story-header">FROM ONMANORAMA</div>
         <ul class="thumb-related-story-list-list">
                 
        </ul>
		<div class="related-story-poweredby">
			
				<a href="https://www.onmanorama.com" target="_blank">
					<img src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logo/onmanoramalogo-moarticle-poweredby.jpg" title="Powered By Onmanorama"/>
				</a>
			
			
		</div>
	</div>
</div>

</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-other-ad">
		
        
		
			<!-- Async AdSlot 10 for Ad unit 'MO_Article_Page_HIF_Special_Property_1x1' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-6590441-10' class="adv" data-screensize="all" data-viewflag="true" data-adslot = "googletag.defineSlot('/123148010/MO_Article_Page_HIF_Special_Property_1x1', [[1,1]], 'div-gpt-ad-6590441-10')">
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<script> var cachebuster = parseInt((Math.round(new Date().getTime() / 1000))/10000)*10000; url = 'https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/manoramaonlinenews/script.js?cb='+cachebuster; s1 = document.createElement('script'); s1.src = url; s1.async = "async";s1.type = "text/javascript"; document.getElementsByTagName('head')[0].appendChild(s1); </script>
		  
	</div>
	
	
	
	
	
</div>
<div class="mm-embed-common-wrapper section">
	
	
	
	
	<div class="mm-banner300-ad">
		
        
		
			<div id='div-gpt-ad-6590441-7' class="adv" data-screensize="desktop" data-viewflag="true" data-adslot = "googletag.defineSlot('/123148010/MO_Article_Page_Rectange_4_BTF_300x250', [[300,250],[336,280],[300,600],[1,1]], 'div-gpt-ad-6590441-7')">
</div>
		
		
	</div>
	
	
		
	
	
	
	
	
	
	
</div>

</div>
							</div>
		            	</div>
		        	</div>       
		    	</div>
			</div>		
			
<footer class="footer footer-bg authorfix" id="footerElement">	
	

<div class="mm-container-fluid footer-outer bor-top-blue">
		<div class="back-to-top-btn"><span class="icon-blk"><i class="fas fa-arrow-up"></i></span>back to top</div>
		<div class="mm-container">
			<div class="mm-component">
				<div class="sub-hd-001">sections</div>
				<div class="listing-001">
					<ul>
						<li> 
							<a href="https://www.manoramaonline.com/" target="_self" title="HOME">HOME</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/news.html" target="_self" title="NEWS">NEWS</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/videos.html" target="_self" title="VIDEOS">VIDEOS</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/movies.html" target="_self" title="MOVIES">MOVIES</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/fasttrack.html" target="_self" title="FASTTRACK">FASTTRACK</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/music.html" target="_self" title="MUSIC">MUSIC</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/pachakam.html" target="_self" title="FOOD">FOOD</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/health.html" target="_self" title="HEALTH">HEALTH</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/travel.html" target="_self" title="TRAVEL">TRAVEL</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/style.html" target="_self" title="STYLE">STYLE</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/literature.html" target="_self" title="LITERATURE">LITERATURE</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/astrology.html" target="_self" title="ASTROLOGY">ASTROLOGY</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/women.html" target="_self" title="SHE">SHE</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/environment.html" target="_self" title="ENVIRONMENT">ENVIRONMENT</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/homestyle.html" target="_self" title="HOMESTYLE">HOMESTYLE</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/karshakasree.html" target="_self" title="KARSHAKASREE">KARSHAKASREE</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/children.html" target="_self" title="CHILDREN">CHILDREN</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/sports.html" target="_self" title="SPORTS">SPORTS</a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/technology.html" target="_self" title="TECHNOLOGY ">TECHNOLOGY </a>
						</li>
					
						<li> 
							<a href="https://www.manoramaonline.com/news/indepth/lok-sabha-election-2019.html" target="_self" title="ELECTION NEWS">ELECTION NEWS</a>
						</li>
					</ul>
				</div>
				<div class="sub-hd-001">OUR SITES</div>
				<div class="listing-002">
					<ul>
						<li>
							<a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/global-malayali.html" target="_self" title="GLOBAL MALAYALI">GLOBAL MALAYALI</a>
						</li>
					
						<li>
							<a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMA NEWS TV">MANORAMA NEWS TV</a>
						</li>
					
						<li>
							<a href="https://www.manoramamax.com/" target="_blank" title="MANORAMAMAX">MANORAMAMAX</a>
						</li>
					
						<li>
							<a href="https://www.radiomango.fm/home.html/" target="_blank" title="RADIO MANGO">RADIO MANGO</a>
						</li>
					
						<li>
							<a href="https://www.m4marry.com/" target="_blank" title="M4MARRY">M4MARRY</a>
						</li>
					
						<li>
							<a href="https://www.helloaddress.com/" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a>
						</li>
					
						<li>
							<a href="https://www.quickerala.com/" target="_blank" title="QUICKERALA">QUICKERALA</a>
						</li>
					
						<li>
							<a href="https://www.qkdoc.com/" target="_blank" title="QKDOC">QKDOC</a>
						</li>
					
						<li>
							<a href="https://www.manoramahorizon.com/" target="_blank" title="MANORAMA HORIZON">MANORAMA HORIZON</a>
						</li>
					
						<li>
							<a href="https://www.vanitha.in/home.html/" target="_blank" title="VANITHA">VANITHA</a>
						</li>
					
						<li>
							<a href="https://www.theweek.in/home.html" target="_blank" title="THE WEEK">THE WEEK</a>
						</li>
					
						<li>
							<a href="https://www.manoramayearbook.in/home.html" target="_blank" title="MANORAMA YEARBOOK">MANORAMA YEARBOOK</a>
						</li>
					
						<li>
							<a href="https://www.theman.in/home.html" target="_blank" title="THE MAN">THE MAN</a>
						</li>
					</ul>
				</div>
				<div class="sub-hd-001">APPS</div>
				<div class="listing-003">
					<ul>
						<li>
							<a href="https://www.manoramaonline.com/mobile-facer-page.html" target="_blank" title="MALAYALA MANORAMA">MALAYALA MANORAMA</a>
						</li>
					
						<li>
							<a href="https://play.google.com/store/apps/details?id=com.manoramaonline.mmtv" target="_blank" title="MANORAMA NEWS">MANORAMA NEWS</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/calendarpro" target="_blank" title="CALENDAR 2022 PRO">CALENDAR 2022 PRO</a>
						</li>
					
						<li>
							<a href="https://play.google.com/store/apps/details?id=com.manoramaonline.vidyalearnmalayalam" target="_blank" title="VIDYA AROGYAM">VIDYA AROGYAM</a>
						</li>
					
						<li>
							<a href="https://play.google.com/store/apps/details?id=com.manoramaonline.qkdoc&hl=en" target="_blank" title="QKDOC">QKDOC</a>
						</li>
					
						<li>
							<a href="https://play.google.com/store/apps/details?id=com.manoramaonline.quickerala&hl=en?" target="_blank" title="QUICKERALA">QUICKERALA</a>
						</li>
					
						<li>
							<a href="https://play.google.com/store/apps/details?id=com.manoramaonline.m4marry" target="_blank" title="M4MARRY">M4MARRY</a>
						</li>
					
						<li>
							<a href="https://play.google.com/store/apps/details?id=com.manoramaonline.dps.manoramavanitha" target="_blank" title="VANITHA">VANITHA</a>
						</li>
					</ul>
				</div>
				<div class="social-share-blk">
					<div class="logo-blk">
						<a href="https://www.manoramaonline.com/home.html" title="manoramaonline" target="_self">
							<img alt="manoramaonline" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/manoramaonline-logo-new.png"/>
						</a>
					</div>
 					<div class="social-media-blk">
						<ul>
							<li class="fb">
								<a href="https://www.facebook.com/manoramaonline" target="_blank" title="Facebook" itemprop="sameAs">
									<i class="fab fa-facebook-square"></i>
								</a>
							</li>
						
							<li class="tw">
								<a href="https://twitter.com/manoramaonline" target="_blank" title="Twitter" itemprop="sameAs">
									<i class="fab fa-twitter-square"></i>
								</a>
							</li>
						
							<li class="in">
								<a href="https://www.instagram.com/manoramaonline/" target="_blank" title="Instagram" itemprop="sameAs">
									<i class="fab fa-instagram"></i>
								</a>
							</li>
						
							<li class="yt">
								<a href="https://www.youtube.com/channel/UCWoaMw1yKGYlhi4tri7Dm6Q" target="_blank" title="Youtube" itemprop="sameAs">
									<i class="fab fa-youtube-square"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="listing-004">
					<ul>
						<li>
							<a href="https://www.manoramaonline.com/about-us.html" target="_self" title="ABOUT US">ABOUT US</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/contact-us.html" target="_self" title="CONTACT US">CONTACT US</a>
						</li>
					
						<li>
							<a href="https://subscribe.manoramaonline.com" target="_self" title="MANORAMA PRODUCTS">MANORAMA PRODUCTS</a>
						</li>
					
						<li>
							<a href="https://advt.manoramaonline.com/2020/manorama-sales-kit/index.html" target="_self" title="SALES KIT">SALES KIT</a>
						</li>
					
						<li>
							<a href="https://advt.manoramaonline.com/2022/Media-Kit/index.html" target="_self" title="MEDIA KIT">MEDIA KIT</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/privacy.html" target="_self" title="PRIVACY">PRIVACY</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/terms-of-use.html" target="_self" title="TERMS OF USE">TERMS OF USE</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/careers-at-manorama.html" target="_self" title="CAREERS @ MANORAMA">CAREERS @ MANORAMA</a>
						</li>
					
						<li>
							<a href="https://specials.manoramaonline.com/Common/LabourCompliance-21/mmlc.html" target="_blank" title="LABOUR COMPLIANCE">LABOUR COMPLIANCE</a>
						</li>
					
						<li>
							<a href="https://www.manoramaonline.com/code-of-ethics.html" target="_self" title="Site follows the DNPA’s code of conduct">Site follows the DNPA’s code of conduct</a>
						</li>
					</ul>
				</div>
				<div class="copyright">© Copyright 2022 Manoramaonline. All rights reserved.</div>
			</div>
		</div>
</div></footer>

<script async type="text/javascript">
    (function(){
       var  css= document.createElement('link');
       css.href="https://use.fontawesome.com/releases/v5.0.12/css/all.css";
       css.rel='stylesheet';
       css.type='text/css';
       css.crossorigin="anonymous";
       document.getElementsByTagName('head')[0].appendChild(css);
    })();
</script>
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500&display=swap" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&display=swap" rel="stylesheet"/>



<!-- Context Aware Configurations Footer - START -->







<!-- /content/mm/mo -->

<!-- SDI include (path: /content/mm/mo/_jcr_content/ca-site-footer.sitefooter.esi.html/commonutils/components/content/global/embedconfigurations/caconfig, resourceType: commonutils/components/content/global/embedconfigurations/caconfig) -->


<style>.topHeader.premium-label {     display: none; } @media screen and (max-width: 800px) { .mm-container.ml-top-nav {    display: none !important; }} .feedlisting.section{display:none;}</style>




	







	
	
<!-- /content/mm/mo -->

	
		<!-- SDI include (path: /content/mm/mo/_jcr_content/ca-article-footer.articlefooter.esi.html/commonutils/components/content/global/embedconfigurations/caconfig, resourceType: commonutils/components/content/global/embedconfigurations/caconfig) -->


</script><script>console.log('Latest Running CAconfig articles... TEST1234');  </script>







<!-- Context Aware Configurations Footer - END -->
		</div>
	</div>


<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({article:'auto'}); _taboola.push({flush: true});</script>






<div id="cache-tags" style="display:none">https-www-manoramaonline-com-news-india 5q2tmfeab0d6ntjt5h8nrnka45 video-component</div>



</body>


        
    


</html>
		
		
		
		
		
		
	


		
	
	
	
	
	
	
	
