<!DOCTYPE html>
    
        
    		<html ⚡>
            
            
<head>
<meta charset="utf-8">
<title>കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ</title>
<link rel="canonical" href="https://www.manoramaonline.com/news/latest-news/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91.html">
<link rel="shortcut icon" href="/etc/designs/mmonline/clientlibs/img/favicon.ico">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="keywords" content="Latest News, Malayalam News, Malayala Manorama, Manorama Online,Kuwait Emir Sheikh Sabah Al Ahmad Al Sabah passes away at 91, Manorama News, Manorama online, Latest News, Malayalam News">
<meta name="description" content="കുവൈത്ത് സിറ്റി∙ കുവൈത്ത് ഭരണാധികാരി ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ് (91) അന്തരിച്ചു. രണ്ടുമാസമായി യുഎസിൽ ചികിത്സയിലായിരുന്നു. 40 വർഷം.Kuwait Emir Sheikh Sabah Al Ahmad Al Sabah passes away at 91. Manorama News. Manorama online. Latest News. Malayalam News.Latest News. Malayalam News. Malayala Manorama. Manorama Online">


	<meta property="og:title" content="കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ"/>
	<meta name="twitter:title" content="കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ"/>




<meta property="og:description" content="കുവൈത്ത് സിറ്റി∙ കുവൈത്ത് ഭരണാധികാരി ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ് (91) അന്തരിച്ചു. രണ്ടുമാസമായി യുഎസിൽ ചികിത്സയിലായിരുന്നു. 40 വർഷം.Kuwait Emir Sheikh Sabah Al Ahmad Al Sabah passes away at 91. Manorama News. Manorama online. Latest News. Malayalam News.Latest News. Malayalam News. Malayala Manorama. Manorama Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.manoramaonline.com/news/latest-news/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91.html"/>
<meta property="og:image" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2020/9/29/Kuwait-Emir-1200.jpg"/>

<meta name="twitter:description" content="കുവൈത്ത് സിറ്റി∙ കുവൈത്ത് ഭരണാധികാരി ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ് (91) അന്തരിച്ചു. രണ്ടുമാസമായി യുഎസിൽ ചികിത്സയിലായിരുന്നു. 40 വർഷം.Kuwait Emir Sheikh Sabah Al Ahmad Al Sabah passes away at 91. Manorama News. Manorama online. Latest News. Malayalam News.Latest News. Malayalam News. Malayala Manorama. Manorama Online"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image:src" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2020/9/29/Kuwait-Emir-1200.jpg"/>
<meta name="twitter:url" content="https://www.manoramaonline.com/news/latest-news/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91.html"/>

<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet'>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

<style amp-custom>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</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-brightcove" src="https://cdn.ampproject.org/v0/amp-brightcove-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-pinterest" src="https://cdn.ampproject.org/v0/amp-pinterest-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
<script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
<script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
	  
<script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.manoramaonline.com/news/latest-news/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91.html",
  "headline": "കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ",
  "description": "കുവൈത്ത് സിറ്റി∙ കുവൈത്ത് ഭരണാധികാരി ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ് (91) അന്തരിച്ചു. രണ്ടുമാസമായി യുഎസിൽ ചികിത്സയിലായിരുന്നു. 40 വർഷം.Kuwait Emir Sheikh Sabah Al Ahmad Al Sabah passes away at 91. Manorama News. Manorama online. Latest News. Malayalam News.Latest News. Malayalam News. Malayala Manorama. Manorama Online",
    "datePublished": "2020-09-29T19:47:44 +05:30",
    "dateModified": "2020-09-29T19:47:44 +05:30",
    "image": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2020/9/29/Kuwait-Emir-1200.jpg", "width": 845, "height": 440 },
  "author": {
  "@type": "Person",
  "name": "മനോരമ ലേഖകൻ"
  },
  "publisher": {
  "@type": "Organization",
    "logo": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/manoramaonline-logo.png", "width": 448, "height": 60 },
  "name": "Manorama Online"
  }
  }
</script>  
</head>	
            

<body>
	<!-- Google Tag Manager -->
	<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NQ4QZWM&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>

	<amp-analytics type="comscore">
	<script type="application/json">
  	{
		"vars": {
			"c2": "7947673"
		},
		"extraUrlParams": {
			"comscorekw": "amp"
		}
	}
	</script>
</amp-analytics>

<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "MH0Ji1a8Dy00yR", "domain": "manoramaonline.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript --> 

	
	<amp-analytics config="https://sdk.mmonline.io/amp/config_news_prod.json">
	<script type="application/json">
		{
		"extraUrlParams": {
			"app_id": "manoramanews",
			"app_ver": "1.1.0",
			"cpg_md": "",
			"cpg_sc": "",
			"cpg_nm": "",
			"cpg_tm": "",
			"cpg_cnt": "",
			"cpg_subcode": "",
			"channel": "news",
			"authors": "മനോരമ ലേഖകൻ",
			"section": "",
			"last_modified_at": "",
			"sub_section": "",
			"tag": ""
			}
		}
	</script>
	</amp-analytics>
	
	
	 

<amp-sidebar id="sidebar" layout="nodisplay" side="left">
      <amp-img class="amp-close-image" src="/etc/designs/mmonline/clientlibs/img/close_black.png" width="30" height="30" alt="close sidebar" on="tap:sidebar.close" role="button" tabindex="0"></amp-img>
      
<div class="menu">

	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">News</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/news/latest-news.html" title="Latest News" target="_self">Latest News</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/kerala.html" title="Kerala" target="_self">Kerala</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/india.html" title="India" target="_self">India</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/world.html" title="World" target="_self">World</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/crime.html" title="Crime" target="_self">Crime</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/business.html" title="Business" target="_self">Business</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/editorial.html" title="Editorial" target="_self">Editorial</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/sunday.html" title="Sunday" target="_self">Sunday</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/fact-check.html" title="Fact Check" target="_self">Fact Check</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/exclusive.html" title="Exclusive" target="_self">Exclusive</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/infographics.html" title="Infographics" target="_self">Infographics</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/charity.html" title="Charity" target="_self">Charity</a></li>
		
			<li><a href="https://www.manoramaonline.com/cartoon.html" title="Cartoon" target="_self">Cartoon</a></li>
		</ul>
	</section>
	</amp-accordion>





	<div class="menu-sub-hd">Videos</div>



	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Movie</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/movies/movie-news.html" title="Movie News" target="_self">Movie News</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/movie-gossips.html" title="Spicy" target="_self">Spicy</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/movie-reviews.html" title="Movie Reviews" target="_self">Movie Reviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/interview.html" title="Interview" target="_self">Interview</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/short-films.html" title="Short Films" target="_self">Short Films</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/features.html" title="Movie Features" target="_self">Movie Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Tech</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/technology/defense.html" title="Defence" target="_self">Defence</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/technology-news.html" title="Technology News" target="_self">Technology News</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/mobiles.html" title="Mobiles" target="_self">Mobiles</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/cameras.html" title="Cameras" target="_self">Cameras</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/social-media.html" title="Social Media" target="_self">Social Media</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/science.html" title="Science" target="_self">Science</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/gadgets.html" title="Gadgets" target="_self">Gadgets</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Sports</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/sports/cricket.html" title="Cricket" target="_self">Cricket</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/football.html" title="Football" target="_self">Football</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/tennis.html" title="Tennis" target="_self">Tennis</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/other-sports.html" title="Other Sports" target="_self">Other Sports</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/local-sports.html" title="Local Sports" target="_self">Local Sports</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Life</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/style/love-n-life.html" title="Love n Life" target="_self">Love n Life</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/glitz-n-glamour.html" title="Glitz n Glamour" target="_self">Glitz n Glamour</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/wedding.html" title="Wedding" target="_self">Wedding</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/trend-setters.html" title="Hot n Viral" target="_self">Hot n Viral</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/style-factor.html" title="Style Factor" target="_self">Style Factor</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/hair-n-beauty.html" title="Hair n Beauty" target="_self">Hair n Beauty</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/yuva.html" title="Yuva" target="_self">Yuva</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Astro</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/astrology/astro-news.html" title="Astro News" target="_self">Astro News</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/star-predictions.html" title="Star Predictions" target="_self">Star Predictions</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/palmistry.html" title="Palmistry" target="_self">Palmistry</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/gemology.html" title="Gemology" target="_self">Gemology</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/astro-downloads.html" title="Astro Downloads" target="_self">Astro Downloads</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Health</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/health/health-news.html" title="Health News" target="_self">Health News</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/well-being.html" title="Well Being" target="_self">Well Being</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/fitness-and-yoga.html" title="Fitness &amp; Yoga" target="_self">Fitness &amp; Yoga</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/healthy-food.html" title="Healthy Food" target="_self">Healthy Food</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/sexual-health.html" title="Sexual Health" target="_self">Sexual Health</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Auto</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-news.html" title="Auto News" target="_self">Auto News</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/new-arrivals.html" title="New Arrivals" target="_self">New Arrivals</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/features.html" title="Features" target="_self">Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/test-drives.html" title="Test Drives" target="_self">Test Drives</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-tips.html" title="Auto Tips" target="_self">Auto Tips</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/coffee-brake.html" title="Coffee Brake" target="_self">Coffee Brake</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-biography.html" title="Auto Biography" target="_self">Auto Biography</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Music</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/music/music-news.html" title="Music News" target="_self">Music News</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/interviews.html" title="Interviews" target="_self">Interviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/music-mix.html" title="Music Mix" target="_self">Music Mix</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/features.html" title="Features" target="_self">Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/songs-of-the-day.html" title="Song Of The Day" target="_self">Song Of The Day</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">She</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/women/women-news.html" title="Women News" target="_self">Women News</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/work-and-life.html" title="Work &amp; Life" target="_self">Work &amp; Life</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/family-corner.html" title="Family Corner" target="_self">Family Corner</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/interviews.html" title="Interviews" target="_self">Interviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/features.html" title="She World" target="_self">She World</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Homestyle</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/homestyle/dream-home.html" title="Dream Home" target="_self">Dream Home</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/spot-light.html" title="Spot Light" target="_self">Spot Light</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/nest.html" title="Nest" target="_self">Nest</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/first-shot.html" title="First Shot" target="_self">First Shot</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/home-decor.html" title="Home decor" target="_self">Home decor</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/vasthu.html" title="Vasthu" target="_self">Vasthu</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Travel</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/travel/travel-news.html" title="Travel News" target="_self">Travel News</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/world-escapes.html" title="World Escapes" target="_self">World Escapes</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-kerala.html" title="Travel Kerala" target="_self">Travel Kerala</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-india.html" title="Travel India" target="_self">Travel India</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/farm-tourism.html" title="Farm Tourism" target="_self">Farm Tourism</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-in-wild.html" title="Travel In Wild" target="_self">Travel In Wild</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Readers Corner" target="_self">Readers Corner</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Heritage Walk" target="_self">Heritage Walk</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-blogs.html" title="Travel Blogs" target="_self">Travel Blogs</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Pachakam</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/pachakam/mrs-k-m-mathew.html" title="Mrs K M Mathew&#39;s Recipes" target="_self">Mrs K M Mathew&#39;s Recipes</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/recipes.html" title="Recipes" target="_self">Recipes</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/features.html" title="Taste Buds" target="_self">Taste Buds</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/chefs.html" title="Chefs" target="_self">Chefs</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/readers-recipe.html" title="Readers&#39; Recipe" target="_self">Readers&#39; Recipe</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Environment</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/environment/environment-news.html" title="Environment News" target="_self">Environment News</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/wild-life.html" title="Animal World" target="_self">Animal World</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/green-heroes.html" title="Green Heroes" target="_self">Green Heroes</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/globalwarming.html" title="GlobalWarming" target="_self">GlobalWarming</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/earth-n-colors.html" title="Earth N Colors" target="_self">Earth N Colors</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/habitat-and-pollution.html" title="Habitat &amp; Pollution" target="_self">Habitat &amp; Pollution</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Literature</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/literature/literaryworld.html" title="Literary World" target="_self">Literary World</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/bookreview.html" title="Book Review" target="_self">Book Review</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/interviews.html" title="The Talk" target="_self">The Talk</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/your-creatives.html" title="Writers Blog" target="_self">Writers Blog</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/manorama-books.html" title="Manorama Books" target="_self">Manorama Books</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/bookcategories.html" title="Book Categories" target="_self">Book Categories</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/e-novel.html" title="E-Novel" target="_self">E-Novel</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Career</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/education/education-news.html" title="News" target="_self">News</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/notifications.html" title="Notifications" target="_self">Notifications</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/achievers.html" title="Achievers" target="_self">Achievers</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/career-guru.html" title="Career Guru" target="_self">Career Guru</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/exam-guide.html" title="Exam Guide" target="_self">Exam Guide</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/horizon.html" title="Horizon" target="_self">Horizon</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Karshakasree</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/karshakasree/agri-news.html" title="Agri News" target="_self">Agri News</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/crop-info.html" title="Crop info" target="_self">Crop info</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/pets-world.html" title="Pets and Animals" target="_self">Pets and Animals</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/farm-management.html" title="Farm Management" target="_self">Farm Management</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/floriculture.html" title="Floriculture" target="_self">Floriculture</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/waste-management.html" title="Waste Management" target="_self">Waste Management</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/home-garden.html" title="Home Garden" target="_self">Home Garden</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/features.html" title="Features" target="_self">Features</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Sampadyam</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/sampadyam/investment.html" title="Investment" target="_self">Investment</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/insurance.html" title="Insurance" target="_self">Insurance</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/smart-spending.html" title="Smart Spending" target="_self">Smart Spending</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/financial-planning.html" title="Financial Planning" target="_self">Financial Planning</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/banking.html" title="Banking" target="_self">Banking</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/business-for-you.html" title="Business 4 You" target="_self">Business 4 You</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Global Malayali</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/global-malayali/gulf.html" title="Gulf" target="_self">Gulf</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/europe.html" title="Europe" target="_self">Europe</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/us.html" title="US" target="_self">US</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/other-countries.html" title="Other Countries" target="_self">Other Countries</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/columns.html" title="Columns" target="_self">Columns</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/my-creatives.html" title="My Creatives" target="_self">My Creatives</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Children</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/children/wonder-world.html" title="Wonder World" target="_self">Wonder World</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/padhipurra.html" title="Padhipurra" target="_self">Padhipurra</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/parenting.html" title="Parenting" target="_self">Parenting</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/kidz-club.html" title="Kidz Club" target="_self">Kidz Club</a></li>
		
			<li><a href="https://www.manoramaonline.com/children-gallery/birthday-baby.html" title="Birthday Baby" target="_self">Birthday Baby</a></li>
		
			<li><a href="https://www.manoramaonline.com/children-gallery/kids-creative.html" title="Kids Creative" target="_self">Kids Creative</a></li>
		
			<li><a href="https://www.manoramaonline.com/videos/kids.html" title="Videos" target="_self">Videos</a></li>
		</ul>
	</section>
	</amp-accordion>





	<div class="menu-sub-hd">Opinion</div>




	<div class="menu-sub-hd">Podcasts</div>




	<div class="menu-sub-hd">Obit</div>




	<div class="menu-sub-hd">Classifieds</div>




	<div class="menu-sub-hd">Mobile</div>




	<div class="menu-sub-hd">E-Editions</div>




	<div class="menu-sub-hd">Photos</div>




	<div class="menu-sub-hd">Subscription</div>




	<div class="menu-sub-hd">Books</div>




	<div class="menu-sub-hd">E-Paper</div>

</div>
</amp-sidebar>
<header class="mm-container-fluid">
	<div class="sticky-nav mm-row bg-white bor-tick-btm-grey mar-btm-10">
		<div class="menu-1 bg-mm-lightgray">
			<div class="mm-container">
				<ul class="livetv-search-sections-nav">
					<li class="sections" title="SECTIONS"><button on="tap:sidebar.toggle" class="ampstart-btn caps m2">☰</button></li>
				</ul>
				<div class="logo">
					<a title="MANORAMAONLINE"><amp-img width="448" height="60" alt="ManoramaOnline logo" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/manoramaonline-logo-amp.png"></amp-img></a>
				</div>
			</div>
		</div>
	</div>
</header>
	 <div class="mm-container top-advt">


</div>
	 <div class="main-body">			
		<div class="main-container">
		<main>
			<div class="heading">
				<h1>കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ</h1>
				<div class="story-byline-date">
					
						<span class="story-author-name">
						
						
							മനോരമ ലേഖകൻ
						
						</span>
					
					<time class="story-author-date">September 29, 2020 07:47 PM IST</time>
				</div>
			</div>
			<div class="mm-component"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/news/just-in/images/2020/9/29/Kuwait-Emir-1200.jpg"
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="Kuwait-Emir-1200"></amp-img>
   	<figcaption>ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ്</figcaption>
     </figure>
 	</div>
<div class="videocomponent section">


</div>
<div class="promoblock section"></div>
<div class="promoblock section"></div>
<div class="articlecontentbody section">
<div class="story-body">
	<div class="story-body-socialmedia">
		<div class="story-body-socialmedia-list">
		    <amp-social-share width="35" height="35" type="facebook" data-param-app_id="597663906981076"></amp-social-share>
		    <amp-social-share width="35" height="35" type="twitter"></amp-social-share>
		    <amp-social-share width="35" height="35" type="whatsapp"></amp-social-share>
		  	<amp-social-share width="35" height="35" type="email"></amp-social-share>
		  </div>
	</div>

			
	

<div data-pagination-init="article">

    <div class='article-content'><p>കുവൈത്ത് സിറ്റി∙ കുവൈത്ത് ഭരണാധികാരി ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ് (91) അന്തരിച്ചു. രണ്ടുമാസമായി യുഎസിൽ ചികിത്സയിലായിരുന്നു. 40 വർഷം വിദേശകാര്യമന്ത്രിയുമായിരുന്നു ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ്. ഗൾഫ് മേഖലയിലെ സമാധാനമധ്യസ്ഥനാണ്  വിടപറയുന്നത്.</p>

<p>സാമൂഹിക-രാഷ്ട്രീയ മേഖലയിൽ പതിറ്റാണ്ടുകളുടെ പ്രവർത്തനപാരമ്പര്യമാണു ഷെയ്ഖ് സബാഹിന്റേത്. മുബാറകിയ സ്കൂളിൽനിന്നു പ്രാഥമിക വിദ്യാഭ്യാസം നേടിയ അദ്ദേഹം സർക്കാർ നടപടികൾ നിയന്ത്രിക്കുന്നതിനായുള്ള സമിതിയിൽ അംഗമെന്നനിലയിൽ 1954ൽ പൊതുപ്രവർത്തനത്തിനു തുടക്കമിട്ടു. ഒരു വർഷത്തിനുശേഷം സാമൂഹിക-തൊഴിൽ വകുപ്പ് ഡയറക്ടറായി. തൊഴിലാളിയും തൊഴിലുടമയും തമ്മിലുള്ള ബന്ധം മെച്ചപ്പെടുത്തുന്നതിനുള്ള പ്രവർത്തനങ്ങൾക്ക് അക്കാലത്ത് അദ്ദേഹം തുടക്കമിടുകയും ചെയ്തു.</p>

<p>സ്പോർട്സ് ക്ലബുകളുടെ രൂപീകരണത്തിനു പിന്നിലും അദ്ദേഹത്തിന്റെ കരങ്ങളുണ്ട്. 1957ൽ പബ്ലിക്കേഷൻസ് വകുപ്പ് ഡയറക്ടറായി നിയമിതനായ അദ്ദേഹം അപൂർവ പുസ്തകങ്ങളും രേഖകളും സം‌രക്ഷിക്കുന്നതിനുള്ള പദ്ധതി ആവിഷ്കരിച്ചു. ശക്തമായ പ്രസാധക നിയമത്തിനു രൂപംനൽകിയ അദ്ദേഹത്തിന്റെ കാഴ്ചപ്പാടിന്റെ ഫലമാണു രാജ്യത്തു നിലവിലുള്ള മാധ്യമസ്വാതന്ത്ര്യം.</p>

<p>ബ്രിട്ടനിൽനിന്നു കുവൈത്തിനു സ്വാതന്ത്ര്യം ലഭിച്ച 1961ൽ കുവൈത്ത് ഭരണഘടനാ നിർമാണ സമിതിയിൽ ഷെയ്ഖ് സബാഹ് അംഗമായി. 1962ൽ നിലവിൽവന്ന മന്ത്രിസഭയിൽ അദ്ദേഹം ഗൈഡൻസ് വകുപ്പു മന്ത്രിയുമായി. 1963ൽ വിദേശകാര്യമന്ത്രിയായി ചുമതലയേറ്റ അദ്ദേഹം 40 വർഷമാണ് ആ സ്ഥാനത്തു തുടർന്നത്.</p>

<p>ലോകത്ത് ഏറ്റവും കൂടുതൽ കാലം വിദേശകാര്യമന്ത്രി പദവി വഹിച്ച വ്യക്തി എന്ന സ്ഥാനവും ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹിനാണ്. വിദേശകാര്യമന്ത്രി സ്ഥാനം ലോക രാജ്യങ്ങളിലെ നേതാക്കളുമായി ഷെയ്ഖ് സബാഹിനെ അടുപ്പിച്ചു. കുവൈത്തുമായി ബന്ധപ്പെട്ടു രാജ്യാന്തരതലത്തിൽ അനവധി വേദികളിൽ അദ്ദേഹം സജീ‍വ സാന്നിധ്യവുമായി.</p>

<p>സമതുലിത വിദേശനയത്തിലൂടെ കുവൈത്തിനു രാജ്യാന്തരതലത്തിൽ ശ്രദ്ധേയമായ സ്ഥാനം നേടിക്കൊടുത്തതിൽ ഷെയ്ഖ് സബാഹിനുള്ള പങ്ക് ചെറുതല്ല. യു‌എൻ രക്ഷാസമിതി അംഗങ്ങളായ അഞ്ചു രാജ്യങ്ങളുമായും കുവൈത്തിനു ശക്തമായ ബന്ധം നിലനിർത്താൻ അദ്ദേഹത്തിന്റെ പ്രവർത്തനം സഹായിച്ചു. </p>

<p>അധിനിവേശക്കാലത്തു കുവൈത്തിനു മോചനം സാധ്യമാക്കുംവിധം നയതന്ത്ര പ്രവർത്തനങ്ങൾക്കു വേഗം കൈവരുത്താനായതു ലോകനേതാക്കളുമായി ഷെയ്ഖ് സബാഹിനുള്ള അടുത്ത ബന്ധമായിരുന്നു. 2003ൽ പ്രധാനമന്ത്രിയായി ചുമതലയേറ്റ ഷെയ്ഖ് സബാഹ് 2006ലാണ് അമീർ പദവിയിൽ എത്തിയത്. രാജ്യത്തെ ഐക്യത്തോടെ മുന്നോട്ടു കൊണ്ടുപോകാൻ വിജയകരമായ നേതൃത്വം കൊടുത്തു എന്നതാണു ഷെയ്ഖ് സബാഹ് ഭരണകൂടത്തിന്റെ പ്രധാന നേട്ടം.</p>

<p>പ്രതിസന്ധികളെ തത്സമയം തന്റേടത്തോടെ നേരിടുകയെന്ന ശൈലിയാണ് അദ്ദേഹത്തിന്റേത്. 2015ൽ 26പേരുടെ മരണത്തിനിടയാക്കിയ ഷിയാപള്ളി ആക്രമണത്തെ തുടർന്നു ഷെയ്ഖ് സബാഹ് നടത്തിയ നീക്കം ആരെയും അദ്ഭുതപ്പെടുത്തി. ആക്രമണം നടന്ന സ്ഥലത്ത് ഉടൻ കുതിച്ചെത്തി തുടർപ്രവർത്തനങ്ങൾക്കു നേരിട്ടു നേതൃത്വം നൽകിയ ഷെയ്ഖ് സബാഹിന്റെ നീക്കമാണു രാജ്യത്തെ ശാന്തമാക്കിയത്.</p>

<p>ഗൾഫ് മേഖലയിലെ പ്രശ്നങ്ങൾക്കു പരിഹാരവുമായി ആദ്യം രംഗത്തിറങ്ങുന്ന നേതാവെന്ന സ്ഥാനം ഷെയ്ഖ് സബാഹിനു തന്നെ. ഖത്തറിനെതിരെ സൗദിയും യു‌എ‌ഇയും ബഹ്‌റൈനും ഈജിപ്‌തും നിലപാടെടുത്തപ്പോൾ മധ്യസ്ഥതയുമായി രംഗത്തുവന്നതു ഷെയ്ഖ് സബാഹ് ആ‍ണ്. പ്രശ്നരഹിത രാജ്യം, പ്രശ്നങ്ങളില്ലാത്ത ഗൾഫ്, സമാധാനപൂർണമായ ലോകം എന്നതാണ് അദ്ദേഹം മുന്നോട്ടുവയ്ക്കുന്ന സന്ദേശം. അതുകൊണ്ടുതന്നെ തീവ്രവാദ പ്രചാരണങ്ങളുടെ ശക്തനായ എതിരാളി കൂടിയാണു കുവൈത്ത് അമീർ ഷെയ്ഖ് സബാഹ് അൽ അഹമ്മദ് അൽ ജാബർ അൽ സബാഹ്.</p>

<p>English Summary: Kuwait Emir Sheikh Sabah Al Ahmad Al Sabah passes away at 91</p>

        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/news/just-in/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




</div></div>
<div class="mm-embedded-wrapper section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">
<div class="mm-textlink-ad">
	
<!-- AMP AdSlot 2 for Ad Unit 'MO_DT_Article_Right_Top_300x250_336x280' ### Size: 300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_DT_Article_Right_Top_300x250_336x280"
        width="300" height="250">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
<!-- End -->

<!-- AMP AdSlot 6 for Ad Unit 'MO_DT_Article_UDT_Text_728x90' ### Size: 300x100 -->
<amp-ad type="doubleclick" id="amp-aslot-6"
        data-slot="/123148010/MO_DT_Article_UDT_Text_728x90"
        width="300" height="100">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
<!-- End -->
</div>

</div>
<div class="vuuklecomments section"></div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mm-embedded-wrapper section">
<div class="mm-inarticle-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mmtagblock section"></div>
<div class="bannerimage section"></div>
<div class="mm-embedded-wrapper section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="moresectionlisting section">
<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">MORE IN LATEST NEWS</div>    
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2020/9/29/Kuwait-Emir-1200.jpg" width="80" height="42" layout="responsive" alt="കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">കുവൈത്ത് ഭരണാധികാരി അന്തരിച്ചു; നഷ്ടമായത് ഗൾഫിലെ സമാധാനമധ്യസ്ഥനെ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2020/09/29/no-organic-poison-found-in-sushant-singh-rajputs-body-sources-reveal-details-of-aiims-forensic-report.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2020/8/3/sushant-singh-rajput-1.jpg" width="80" height="42" layout="responsive" alt="സുശാന്തിന്റെ ശരീരത്തിൽ വിഷാംശം കണ്ടെത്താനായില്ല; എയിംസ് റിപ്പോർട്ട്">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">സുശാന്തിന്റെ ശരീരത്തിൽ വിഷാംശം കണ്ടെത്താനായില്ല; എയിംസ് റിപ്പോർട്ട്</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2020/09/29/covid-tally-kerala.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2020/8/10/pinarayi-vijayan-new-9.jpg" width="80" height="42" layout="responsive" alt="സംസ്ഥാനത്ത് 7354 പേർക്കുകൂടി കോവിഡ്, 22 മരണം; സമ്പർക്ക വ്യാപനം 96%">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">സംസ്ഥാനത്ത് 7354 പേർക്കുകൂടി കോവിഡ്, 22 മരണം; സമ്പർക്ക വ്യാപനം 96%</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2020/09/29/ldf-slams-cbi.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2020/9/25/A-Vijayaraghavan.jpg" width="80" height="42" layout="responsive" alt="സിബിഐയെ കയറൂരി വിടില്ല: അന്വേഷണത്തെ എതിര്‍ക്കാന്‍ ഇടതുമുന്നണി">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">സിബിഐയെ കയറൂരി വിടില്ല: അന്വേഷണത്തെ എതിര്‍ക്കാന്‍ ഇടതുമുന്നണി</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2020/09/29/ips-officer-thrashes-wife-pins-her-down-on-video-he-calls-it-family-matter.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2020/9/29/Purushottam-Sharma.jpg" width="80" height="42" layout="responsive" alt="ഭാര്യയെ തറയിൽ കമഴ്ത്തിയിട്ട് ക്രൂരമായി മർദിച്ച് ഡിജിപി; കുരച്ചുകൊണ്ട് വളർത്തുനായ– വിഡിയോ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ഭാര്യയെ തറയിൽ കമഴ്ത്തിയിട്ട് ക്രൂരമായി മർദിച്ച് ഡിജിപി; കുരച്ചുകൊണ്ട് വളർത്തുനായ– വിഡിയോ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2020/09/29/no-more-lockdown-pinarayi-vijayan.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2020/7/18/covid-lockdown-trivandrum.jpg" width="80" height="42" layout="responsive" alt="കോവിഡ് തടയാൻ ലോക്ഡൗൺ പരിഹാരമല്ല; സമരങ്ങൾ നിയന്ത്രിക്കും: മുഖ്യമന്ത്രി ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">കോവിഡ് തടയാൻ ലോക്ഡൗൺ പരിഹാരമല്ല; സമരങ്ങൾ നിയന്ത്രിക്കും: മുഖ്യമന്ത്രി </h3>
			</a>
		</li>	
	</ul>
</div>
</div>
<div class="mm-embedded-wrapper section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="promoblock section"></div>
<div class="mmarticleslideshow section"></div>
<div class="mmembedschema section"></div>

</div>
			<div class="mm-component"><div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="300" height="250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="relatedstories section">
<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">RELATED STORIES</div>
	<div class="thumb-related-story-list-list">
		<amp-list width="160" height="85" layout="responsive" src="/content/mm/mo/news/just-in/2020/09/29/kuwait-emir-sheikh-sabah-al-ahmad-al-sabah-passes-away-at-91/_jcr_content/col_rightparaside/relatedstories.amplist.json">
			<template type="amp-mustache"> 
				<div class="mm-related-list">
					<a href="{{url}}">
						<figure class="story-list-thumb-img">
							<amp-img src="{{image}}" width="80" height="42" layout="responsive" alt="{{title}}">
							</amp-img>			
						</figure>
						<h3 class="story-list-item-headline ml-font">{{title}}</h3>
					</a>
				</div>
			</template>
		</amp-list>
	</div>
</div></div>
<div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 3 for Ad Unit 'MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-3"
        data-slot="/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280"
        width="336" height="280"
        data-multi-size="300x250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mm-embedded-wrapper section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="feedlisting section">
<div class="thumb-related-story-list">
	<h2 class="thumb-related-story-header">FROM ONMANORAMA</h2>
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://english.manoramaonline.com/news/kerala/2020/09/29/coronavirus-kerala-cases-recoveries-deaths-latest-updates.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/kerala/images/2020/9/7/metro-kochi-mask.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="COVID-19: 7,354 new positive cases in Kerala on Tuesday, 6,364 through contact"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">COVID-19: 7,354 new positive cases in Kerala on Tuesday, 6,364 through contact</h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/world/2020/09/29/kuwait-s-ruler-emir-sheikh-sabah-passes-away.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/world/images/2020/9/29/kuwait-ruler-al-sabah.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Kuwait&#39;s ruler Emir Sheikh Sabah passes away"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Kuwait&#39;s ruler Emir Sheikh Sabah passes away</h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/nation/2020/09/29/india-rejects-china-definition-lac.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/nation/images/2020/5/21/indian-china-border.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Never accepted  China&#39;s 1959 definition of LAC: India "></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Never accepted  China&#39;s 1959 definition of LAC: India </h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/kerala/2020/09/29/kerala-covid-count-15k-pinarayi-vijayan.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/kerala/images/2020/9/15/pinarayi-vijayan.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Daily COVID-19 count to cross 15k mark by mid-October, warns Kerala CM "></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Daily COVID-19 count to cross 15k mark by mid-October, warns Kerala CM </h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/nation/2020/09/29/cbi-court-babri-mosque-demolition-verdict.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/nation/images/2017/8/8/babri-ayodhya.JPG.image.80.42.jpg" width="80" height="42" layout="responsive" alt="CBI court to pronounce verdict in Babri mosque demolition case on Wednesday"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">CBI court to pronounce verdict in Babri mosque demolition case on Wednesday</h3>
			</a>
		</li>
	</ul>
</div></div>
<div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>

</div>
		</main>
		</div>
			

<div class="footer">
	<div class="mm-container">
		
	</div>
</div>

	</div>
	
	
	<amp-pixel src="https://s.effectivemeasure.net/d/6/i?pu=CANONICAL_URL&ru=DOCUMENT_REFERRER&rnd=RANDOM"/>
	
	
<amp-analytics type="mpulse" config="https://c.go-mpulse.net/api/amp-config.json?d=SOURCE_HOST&key=YS7CY-2UUNX-TEXY7-YB9W8-LP4H2">
</amp-analytics></body>

        
        
    	
    
</html>
