<!DOCTYPE html>
    
        
    		<html ⚡>
            
            
<head>
<meta charset="utf-8"/>
<title>‘നീ തോൽക്കേണ്ടത് രണ്ട് പാർട്ടിയുടേയും   ആവശ്യം; കാരണം ലൈഫ് കേസ്’: കുറിപ്പ്</title>
<link rel="canonical" href="https://www.manoramaonline.com/news/latest-news/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus.html"/>
<link rel="shortcut icon" href="/etc/designs/mmonline/clientlibs/img/favicon.ico"/>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
<meta name="keywords" content="Latest News, Malayalam News, Malayala Manorama, Manorama Online,Anil Akkara, Swapna Suresh, Life Mission, Manorama News"/>
<meta name="description" content="തൃശൂര്‍∙ മുഖ്യമന്ത്രിയുടെ മുൻ പ്രിൻസിപ്പൽ സെക്രട്ടറി എം.ശിവശങ്കറിനെതിരെ ശക്തമായ ആരോപണങ്ങൾ ഉന്നയിച്ച് സ്വർണക്കടത്ത് കേസ് പ്രതി സ്വപ്ന സുരേഷ്.Anil Akkara. Swapna Suresh. Life Mission. Manorama News.Latest News. Malayalam News. Malayala Manorama. Manorama Online"/>
<meta name="robots" content="max-image-preview:large"/>


	<meta property="og:title" content="‘നീ തോൽക്കേണ്ടത് രണ്ട് പാർട്ടിയുടേയും ആവശ്യം; കാരണം ലൈഫ് കേസ്’: കുറിപ്പ്"/>
	<meta name="twitter:title" content="‘നീ തോൽക്കേണ്ടത് രണ്ട് പാർട്ടിയുടേയും ആവശ്യം; കാരണം ലൈഫ് കേസ്’: കുറിപ്പ്"/>




<meta property="og:description" content="തൃശൂര്‍∙ മുഖ്യമന്ത്രിയുടെ മുൻ പ്രിൻസിപ്പൽ സെക്രട്ടറി എം.ശിവശങ്കറിനെതിരെ ശക്തമായ ആരോപണങ്ങൾ ഉന്നയിച്ച് സ്വർണക്കടത്ത് കേസ് പ്രതി സ്വപ്ന സുരേഷ്.Anil Akkara. Swapna Suresh. Life Mission. Manorama News.Latest News. Malayalam News. Malayala Manorama. Manorama Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.manoramaonline.com/news/latest-news/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus.html"/>
<meta property="og:image" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/2/5/anil-akkara-swapna.jpg"/>

<meta name="twitter:description" content="തൃശൂര്‍∙ മുഖ്യമന്ത്രിയുടെ മുൻ പ്രിൻസിപ്പൽ സെക്രട്ടറി എം.ശിവശങ്കറിനെതിരെ ശക്തമായ ആരോപണങ്ങൾ ഉന്നയിച്ച് സ്വർണക്കടത്ത് കേസ് പ്രതി സ്വപ്ന സുരേഷ്.Anil Akkara. Swapna Suresh. Life Mission. Manorama News.Latest News. Malayalam News. Malayala Manorama. Manorama Online"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image:src" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/2/5/anil-akkara-swapna.jpg"/>
<meta name="twitter:url" content="https://www.manoramaonline.com/news/latest-news/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus.html"/>

<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet'/>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

<style amp-custom>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</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-brightcove" src="https://cdn.ampproject.org/v0/amp-brightcove-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-pinterest" src="https://cdn.ampproject.org/v0/amp-pinterest-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
<script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
<script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>

<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<script id="amp-access" type="application/json">
	{
	  "authorization": "https://www.manoramaonline.com/acd/api/3.0/authorize/amp?articleId=27c6r143eqocpn31to8drms1er&site=MMOnline&section=news&category=just\u002Din&authors=മനോരമ ലേഖകൻ&tags=Anil Akkara,Life Mission Project,Swapna Suresh&contentType=NewsArticle&channel=web&publishdate=20220205173418&title=%27%E0%B4%A8%E0%B5%80+%E0%B4%A4%E0%B5%8B%E0%B5%BD%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%A4%E0%B5%8D+%E0%B4%B0%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%9F%E0%B5%87%E0%B4%AF%E0%B5%81%E0%B4%82+++%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%82%3B+%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B4%A3%E0%B4%82+%E0%B4%B2%E0%B5%88%E0%B4%AB%E0%B5%8D+%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%8D%27%3A+%E0%B4%95%E0%B5%81%E0%B4%B1%E0%B4%BF%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8D",
	  "pingback": "https://www.manoramaonline.com/acd/api/3.0/authorize/amp/pingback?articleId=27c6r143eqocpn31to8drms1er",
	  "login": {
		"sign-in": "https://www.manoramaonline.com/mm/vuukle/userlanding.login.html",
        "sign-out": "https://www.manoramaonline.com/mm/vuukle/userlanding.logout.html"
	  },
	  "authorizationFallbackResponse": {
		"result": "ALLOW_ACCESS",
    	"userProperties": {
			"vtoken":"",
			"displayName":""
		}
	  }
	}   
	</script>


<script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.manoramaonline.com/news/latest-news/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus.html",
  "headline": "‘നീ തോൽക്കേണ്ടത് രണ്ട് പാർട്ടിയുടേയും   ആവശ്യം; കാരണം ലൈഫ് കേസ്’: കുറിപ്പ്",
  "description": "തൃശൂര്‍∙ മുഖ്യമന്ത്രിയുടെ മുൻ പ്രിൻസിപ്പൽ സെക്രട്ടറി എം.ശിവശങ്കറിനെതിരെ ശക്തമായ ആരോപണങ്ങൾ ഉന്നയിച്ച് സ്വർണക്കടത്ത് കേസ് പ്രതി സ്വപ്ന സുരേഷ്.Anil Akkara. Swapna Suresh. Life Mission. Manorama News.Latest News. Malayalam News. Malayala Manorama. Manorama Online",
    "datePublished": "2022-02-05T23:04:18 +05:30",
    "dateModified": "2022-02-05T23:04:18 +05:30",
    "image": [
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/2/5/anil-akkara-swapna.jpg.transform/schema-1x1/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/2/5/anil-akkara-swapna.jpg.transform/schema-4x3/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/news/just-in/images/2022/2/5/anil-akkara-swapna.jpg.transform/schema-16x9/image.jpg"
		],
  "author": {
  "@type": "Person",
  "name": "മനോരമ ലേഖകൻ"
  },
  "publisher": {
  "@type": "Organization",
    "logo": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/manoramaonline-logo.png", "width": 448, "height": 60 },
  "name": "Manorama Online"
  }
  }
</script>  
</head>
	
            

<body>
	<!-- Google Tag Manager -->
	<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NQ4QZWM&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>

	<amp-analytics type="comscore">
	<script type="application/json">
  	{
		"vars": {
			"c2": "7947673"
		},
		"extraUrlParams": {
			"comscorekw": "amp"
		}
	}
	</script>
</amp-analytics>

<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "MH0Ji1a8Dy00yR", "domain": "manoramaonline.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript --> 

	
	<amp-analytics config="https://sdk.mmonline.io/amp/config_news_prod.json">
	<script type="application/json">
		{
		"extraUrlParams": {
			"app_id": "manoramanews",
			"app_ver": "1.1.0",
			"cpg_md": "",
			"cpg_sc": "",
			"cpg_nm": "",
			"cpg_tm": "",
			"cpg_cnt": "",
			"cpg_subcode": "",
			"channel": "news",
			"authors": "മനോരമ ലേഖകൻ",
			"section": "",
			"last_modified_at": "",
			"sub_section": "",
			"tag": "",
    		"is_prime":"no"
},

"vars": 
{
 "view_evt": "Viewed Article",
 "ping_evt": "Ping"
			}
		}
	</script>
	</amp-analytics>
	
	
	 

<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="ambcstmsidebar">
	
<div class="sidebartop">
	<div class="sideclose">
		<amp-img class="amp-close-image" src="/etc/designs/mmonline/clientlibs/img/search-close-btn-black.png" width="19" height="19" alt="close sidebar" on="tap:sidebar.close" role="button" tabindex="0"></amp-img>
	</div>
	<div class="sibbarlogo">
		<a href="https://www.manoramaonline.com" target="_self" title="MANORAMAONLINE">
			<amp-img width="230" height="23" alt="Manoramaonline" src="/content/dam/mm/mo/logos/online-logo-white.png"></amp-img>
		</a>
	</div>
	<div class="sidesearchbox">
		<div class="searchbox">
			<form method="get" action="https://www.manoramaonline.com/search-results.html" target="_top">
				<div class="searchfiled">
					<input class="searchinput" name="q" type="text"/>
					<input name="page" type="hidden" value="1"/>
				</div>
				<div class="searchbtnwrp">
					<input type="submit" class="search-btn"/>
				</div>
			</form>
		</div>
	</div>
	<div class="mob-other-sites">
		<ul class="mob-othersite-ul">
			<li><a href="https://epaper.manoramaonline.com/" target="_blank" title="E-PAPER">E-PAPER</a>
			</li>
		
			<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a>
			</li>
		
			<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMANEWS TV">MANORAMANEWS TV</a>
			</li>
		
			<li><a href="https://www.radiomango.fm/home.html" target="_blank" title="RADIO MANGO">RADIO MANGO</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_self" title="GLOBAL MALAYALI">GLOBAL MALAYALI</a>
			</li>
		
			<li><a href="https://subscribe.manoramaonline.com/" target="_blank" title="SUBSCRIPTION">SUBSCRIPTION</a>
			</li>
		
			<li><a href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank" title="BOOKS">BOOKS</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/videos.html" target="_self" title="VIDEOS">VIDEOS</a>
			</li>
		</ul>
	</div>
</div>
<div class="sidebarsectionwrp fullwidth">
	<ul class="sidebar-section-ul">
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">News
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/news/latest-news.html" title="Latest News" target="_self">Latest News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/kerala.html" title="Kerala" target="_self">Kerala</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/india.html" title="India" target="_self">India</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/world.html" title="World" target="_self">World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/crime.html" title="Crime" target="_self">Crime</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/business.html" title="Business" target="_self">Business</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/editorial.html" title="Editorial" target="_self">Editorial</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/sunday.html" title="Sunday" target="_self">Sunday</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/fact-check.html" title="Fact Check" target="_self">Fact Check</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/exclusive.html" title="Exclusive" target="_self">Exclusive</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/infographics.html" title="Infographics" target="_self">Infographics</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/charity.html" title="Charity" target="_self">Charity</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/cartoon.html" title="Cartoon" target="_self">Cartoon</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/news/only-in-manorama-online.html" target="_self">Premium</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/videos.html" target="_self">Videos</a>
			</li>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Movie
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-news.html" title="Movie News" target="_self">Movie News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-gossips.html" title="Spicy" target="_self">Spicy</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-reviews.html" title="Movie Reviews" target="_self">Movie Reviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/interview.html" title="Interview" target="_self">Interview</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/short-films.html" title="Short Films" target="_self">Short Films</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/features.html" title="Movie Features" target="_self">Movie Features</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Tech
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/technology/defense.html" title="Defence" target="_self">Defence</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/technology-news.html" title="Technology News" target="_self">Technology News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/mobiles.html" title="Mobiles" target="_self">Mobiles</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/cameras.html" title="Cameras" target="_self">Cameras</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/social-media.html" title="Social Media" target="_self">Social Media</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/science.html" title="Science" target="_self">Science</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/gadgets.html" title="Gadgets" target="_self">Gadgets</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Sports
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/sports/cricket.html" title="Cricket" target="_self">Cricket</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/football.html" title="Football" target="_self">Football</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/tennis.html" title="Tennis" target="_self">Tennis</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/other-sports.html" title="Other Sports" target="_self">Other Sports</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/local-sports.html" title="Local Sports" target="_self">Local Sports</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Life
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/style/love-n-life.html" title="Love n Life" target="_self">Love n Life</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/glitz-n-glamour.html" title="Glitz n Glamour" target="_self">Glitz n Glamour</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/wedding.html" title="Wedding" target="_self">Wedding</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/trend-setters.html" title="Hot n Viral" target="_self">Hot n Viral</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/style-factor.html" title="Style Factor" target="_self">Style Factor</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/hair-n-beauty.html" title="Hair n Beauty" target="_self">Hair n Beauty</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/yuva.html" title="Yuva" target="_self">Yuva</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Astro
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/astrology/astro-news.html" title="Astro News" target="_self">Astro News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/star-predictions.html" title="Star Predictions" target="_self">Star Predictions</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/palmistry.html" title="Palmistry" target="_self">Palmistry</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/gemology.html" title="Gemology" target="_self">Gemology</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Health
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/health/health-news.html" title="Health News" target="_self">Health News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/well-being.html" title="Well Being" target="_self">Well Being</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/fitness-and-yoga.html" title="Fitness &amp; Yoga" target="_self">Fitness &amp; Yoga</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/healthy-food.html" title="Healthy Food" target="_self">Healthy Food</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/sexual-health.html" title="Sexual Health" target="_self">Sexual Health</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Auto
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-news.html" title="Auto News" target="_self">Auto News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/new-arrivals.html" title="New Arrivals" target="_self">New Arrivals</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/features.html" title="Features" target="_self">Features</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/test-drives.html" title="Test Drives" target="_self">Test Drives</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-tips.html" title="Auto Tips" target="_self">Auto Tips</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/coffee-brake.html" title="Coffee Brake" target="_self">Coffee Brake</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-biography.html" title="Auto Biography" target="_self">Auto Biography</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Music
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/music/music-news.html" title="Music News" target="_self">Music News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/interviews.html" title="Interviews" target="_self">Interviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/music-mix.html" title="Music Mix" target="_self">Music Mix</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/features.html" title="Features" target="_self">Features</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/songs-of-the-day.html" title="Song Of The Day" target="_self">Song Of The Day</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">She
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/women/women-news.html" title="Women News" target="_self">Women News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/work-and-life.html" title="Work &amp; Life" target="_self">Work &amp; Life</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/family-corner.html" title="Family Corner" target="_self">Family Corner</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/interviews.html" title="Interviews" target="_self">Interviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/features.html" title="She World" target="_self">She World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Homestyle
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/homestyle/dream-home.html" title="Dream Home" target="_self">Dream Home</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/spot-light.html" title="Spot Light" target="_self">Spot Light</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/nest.html" title="Nest" target="_self">Nest</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/first-shot.html" title="Veedu News" target="_self">Veedu News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/home-decor.html" title="Home decor" target="_self">Home decor</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/vasthu.html" title="Vasthu" target="_self">Vasthu</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/gardening.html" title="Gardening" target="_self">Gardening</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Travel
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-news.html" title="Travel News" target="_self">Travel News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/world-escapes.html" title="World Escapes" target="_self">World Escapes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-kerala.html" title="Travel Kerala" target="_self">Travel Kerala</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-india.html" title="Travel India" target="_self">Travel India</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/farm-tourism.html" title="Farm Tourism" target="_self">Farm Tourism</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-in-wild.html" title="Travel In Wild" target="_self">Travel In Wild</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Readers Corner" target="_self">Readers Corner</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Heritage Walk" target="_self">Heritage Walk</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-blogs.html" title="Travel Blogs" target="_self">Travel Blogs</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Pachakam
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/pachakam/mrs-k-m-mathew.html" title="Mrs K M Mathew&#39;s Recipes" target="_self">Mrs K M Mathew&#39;s Recipes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/recipes.html" title="Recipes" target="_self">Recipes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/features.html" title="Taste Buds" target="_self">Taste Buds</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/chefs.html" title="Chefs" target="_self">Chefs</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/readers-recipe.html" title="Readers&#39; Recipe" target="_self">Readers&#39; Recipe</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Environment
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/environment/environment-news.html" title="Environment News" target="_self">Environment News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/wild-life.html" title="Animal World" target="_self">Animal World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/green-heroes.html" title="Green Heroes" target="_self">Green Heroes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/globalwarming.html" title="GlobalWarming" target="_self">GlobalWarming</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/earth-n-colors.html" title="Earth N Colors" target="_self">Earth N Colors</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/habitat-and-pollution.html" title="Habitat &amp; Pollution" target="_self">Habitat &amp; Pollution</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Literature
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/literature/literaryworld.html" title="Literary World" target="_self">Literary World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/bookreview.html" title="Book Review" target="_self">Book Review</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/interviews.html" title="The Talk" target="_self">The Talk</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/your-creatives.html" title="Writers Blog" target="_self">Writers Blog</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/manorama-books.html" title="Manorama Books" target="_self">Manorama Books</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/bookcategories.html" title="Book Categories" target="_self">Book Categories</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/e-novel.html" title="E-Novel" target="_self">E-Novel</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Career
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/education/education-news.html" title="News" target="_self">News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/notifications.html" title="Notifications" target="_self">Notifications</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/achievers.html" title="Achievers" target="_self">Achievers</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/career-guru.html" title="Career Guru" target="_self">Career Guru</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/exam-guide.html" title="Exam Guide" target="_self">Exam Guide</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/horizon.html" title="Horizon" target="_self">Horizon</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Karshakasree
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/agri-news.html" title="Agri News" target="_self">Agri News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/crop-info.html" title="Crop info" target="_self">Crop info</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/pets-world.html" title="Pets and Animals" target="_self">Pets and Animals</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/farm-management.html" title="Farm Management" target="_self">Farm Management</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/floriculture.html" title="Floriculture" target="_self">Floriculture</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/waste-management.html" title="Waste Management" target="_self">Waste Management</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/home-garden.html" title="Home Garden" target="_self">Home Garden</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/features.html" title="Features" target="_self">Features</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Sampadyam
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/investment.html" title="Investment" target="_self">Investment</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/insurance.html" title="Insurance" target="_self">Insurance</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/smart-spending.html" title="Smart Spending" target="_self">Smart Spending</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/financial-planning.html" title="Financial Planning" target="_self">Financial Planning</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/banking.html" title="Banking" target="_self">Banking</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/business-for-you.html" title="Business 4 You" target="_self">Business 4 You</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Global Malayali
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/gulf.html" title="Gulf" target="_self">Gulf</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/europe.html" title="Europe" target="_self">Europe</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/us.html" title="US" target="_self">US</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/other-countries.html" title="Other Countries" target="_self">Other Countries</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/columns.html" title="Columns" target="_self">Columns</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/my-creatives.html" title="My Creatives" target="_self">My Creatives</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Children
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/children/wonder-world.html" title="Wonder World" target="_self">Wonder World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/padhipurra.html" title="Padhipurra" target="_self">Padhipurra</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/parenting.html" title="Parenting" target="_self">Parenting</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/kidz-club.html" title="Kidz Club" target="_self">Kidz Club</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children-gallery/birthday-baby.html" title="Birthday Baby" target="_self">Birthday Baby</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children-gallery/kids-creative.html" title="Kids Creative" target="_self">Kids Creative</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/videos/kids.html" title="Videos" target="_self">Videos</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/opinion.html" target="_self">Opinion</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/podcast.html" target="_self">Podcasts</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/district-news/thiruvananthapuram/obituary.html" target="_blank">Obit</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaclassifieds.com/" target="_blank">Classifieds</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/mobile-facer-page.html" target="_self">Mobile</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home-digital.html" target="_blank">E-Editions</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/photogallery.html" target="_self">Photos</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank">Subscription</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank">Books</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://epaper.manoramaonline.com/" target="_blank">E-Paper</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/marketing-feature.html" target="_self">Featured Articles</a>
			</li>
		
	</ul>
</div>
<div class="sidefooter fullwidth">
	<div class="com-blk-03">
		<div class="sub-hd-001">OUR SITES</div>
		<div class="listing-001">
			<ul>
				<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a></li>
			
				<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a></li>
			
				<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_blank" title="GULF MANORAMA">GULF MANORAMA</a></li>
			
				<li><a href="https://us.manoramaonline.com" target="_blank" title="US MANORAMA">US MANORAMA</a></li>
			
				<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMA NEWS TV">MANORAMA NEWS TV</a></li>
			
				<li><a href="https://www.manoramamax.com/" target="_blank" title="MANORAMAMAX">MANORAMAMAX</a></li>
			
				<li><a href="https://www.radiomango.fm" target="_blank" title="RADIO MANGO">RADIO MANGO</a></li>
			
				<li><a href="https://www.m4marry.com/" target="_blank" title="M4MARRY">M4MARRY</a></li>
			
				<li><a href="https://www.helloaddress.com/" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
			
				<li><a href="https://www.qkdoc.com/" target="_blank" title="QKDOC">QKDOC</a></li>
			
				<li><a href="https://www.manoramahorizon.com" target="_blank" title="MANORAMA HORIZON">MANORAMA HORIZON</a></li>
			
				<li><a href="https://www.quickerala.com/" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
			
				<li><a href="https://www.vanitha.in/home.html/" target="_blank" title="VANITHA">VANITHA</a></li>
			
				<li><a href="https://www.theweek.in/home.html" target="_blank" title="THE WEEK">THE WEEK</a></li>
			
				<li><a href="https://www.manoramayearbook.in/home.html" target="_blank" title="MANORAMA YEARBOOK">MANORAMA YEARBOOK</a></li>
			
				<li><a href="https://www.theman.in/home.html" target="_blank" title="THE MAN">THE MAN</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="sub-hd-001">APPS</div>
		<div class="listing-001">
			<ul>
				<li><a href="https://play.google.com/store/apps/details?id=com.online.AndroidManorama&hl=en" target="_blank" title="MALAYALA MANORAMA">MALAYALA MANORAMA</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.mmtv" target="_blank" title="MANORAMA NEWS">MANORAMA NEWS</a></li>
			
				<li><a href="https://www.manoramaonline.com/calendarpro" target="_blank" title="Calendar 2022 PRO">Calendar 2022 PRO</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.vidyalearnmalayalam" target="_blank" title="VIDYA LEARN MALAYALAM">VIDYA LEARN MALAYALAM</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.m4marry" target="_blank" title="M4MARRY">M4MARRY</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manorama.helloaddress&hl=en" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.quickerala&hl=en?" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.qkdoc&hl=en" target="_blank" title="QKDOC">QKDOC</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="listing-001">
			<ul>
				<li><a href="https://www.manoramaonline.com/about-us.html" target="_self" title="ABOUT US">ABOUT US</a></li>
			
				<li><a href="https://www.manoramaonline.com/contact-us.html" target="_self" title="CONTACT US">CONTACT US</a></li>
			
				<li><a href="https://subscribe.manoramaonline.com" target="_blank" title="MANORAMA PRODUCTS">MANORAMA PRODUCTS</a></li>
			
				<li><a href="https://advt.manoramaonline.com/2020/manorama-sales-kit/index.html" target="_blank" title="SALES KIT">SALES KIT</a></li>
			
				<li><a href="https://advt.manoramaonline.com/2020/Media-Kit/index.html" target="_self" title="MEDIA KIT">MEDIA KIT</a></li>
			
				<li><a href="https://www.manoramaonline.com/privacy.html" target="_self" title="PRIVACY">PRIVACY</a></li>
			
				<li><a href="https://www.manoramaonline.com/terms-of-use.html" target="_self" title="TERMS OF USE">TERMS OF USE</a></li>
			
				<li><a href="https://www.manoramaonline.com/careers-at-manorama.html" target="_self" title="CAREERS @ MANORAMA">CAREERS @ MANORAMA</a></li>
			
				<li><a href="/#.html" target="_self" title="LABOUR COMPLIANCE">LABOUR COMPLIANCE</a></li>
			
				<li><a href="https://www.manoramaonline.com/code-of-ethics.html" target="_self" title="Site follows the DNPA’s code of conduct">Site follows the DNPA’s code of conduct</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="copyright">© Copyright 2022 Manoramaonline.  All rights reserved.</div>
	</div>
</div>
</amp-sidebar>
<div class="main-body">
	<header class="mm-container-fluid headerbar sticky-header">
		<div class="menu-1 fullwidth">
			<div class="mm-container">
				<div class="mainHeaderblock-in d-flex justify-content-between align-items-center fullwidth">
					<div class="hdr-blk-left">
						<div class="section-btn">
							<button on="tap:sidebar.toggle" class="ampstart-btn caps m2">
								<amp-img width="20" height="13" alt="sample" src="/etc/designs/mmonline/clientlibs/img/menu-icon.svg"></amp-img>
							</button>
						</div>
					</div>
					<div class="hdr-blk-middle ">
						<div class="logo  fullwidth"><a href="https://www.manoramaonline.com/news.html" target="_self" title="news">
								<amp-img width="230" height="23" alt="news" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/manoramaonline-logo-amp.png"></amp-img>
							</a></div>
					</div>
					<!-- AMP Sign in -->
					<div class="hdr-blk-right">
						<div class="account-btnw-wrp d-inline-block" amp-access="NOT auth.loggedIn" amp-access-hide>
							<div class="account-btn" on="tap:amp-access.login-sign-in" role="button" tabindex="0">
								<amp-img width="12" height="14" alt="login icon" src="/etc/designs/mmonline/clientlibs/img/user.svg"></amp-img>
							</div>
						</div>
						<div class="account-btnw-wrp d-inline-block" amp-access="auth.loggedIn" amp-access-hide>
							<div class="account-btn">
								<amp-img width="12" height="14" alt="login icon" src="/etc/designs/mmonline/clientlibs/img/user.svg"></amp-img>
							</div>
							<div class="account-info">
								<div class="account-info-head">
									<span class="accountinfoHelo">Hello</span>
									<div class="accountinfoName">
										<template amp-access="true" amp-access-hide amp-access-template type="amp-mustache">
											{{userProperties.displayName}}
										</template>
									</div>
								</div>
								<div class="accountinfolinks" on="tap:amp-access.login-sign-out" role="button" tabindex="0">Logout</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			
<div class="mm-mainNav-wrp">
  <div class="mm-container">
    <nav class="navwrp fullwidth">
      <div class="home-icon"> <a class="main-nav-a" href="https://www.manoramaonline.com/" target="_self" title="HOME">&nbsp;</a>
      </div>
      <ul class="main-nav-ul d-flex justify-content-md-between align-items-center">
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://epaper.manoramaonline.com/MMPortalUI/" target="_blank" title="E-PAPER">E-PAPER</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/latest-news.html" target="_self" title="TOP NEWS">TOP NEWS</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/only-in-manorama-online.html" target="_self" title="PREMIUM">PREMIUM</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/kerala.html" target="_self" title="KERALA">KERALA</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/india.html" target="_self" title="INDIA">INDIA</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/world.html" target="_self" title="WORLD">WORLD</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/editorial.html" target="_self" title="EDITORIAL">EDITORIAL</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/business.html" target="_self" title="BUSINESS">BUSINESS</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/sunday.html" target="_self" title="SUNDAY">SUNDAY</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/infographics.html" target="_self" title="INFOGRAPHICS">INFOGRAPHICS</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/charity.html" target="_self" title="CHARITY">CHARITY</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/indepth.html" target="_self" title="INDEPTH">INDEPTH</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/exclusive.html" target="_self" title="SPECIALS">SPECIALS</a></li>
        
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/ask-experts.html" target="_self" title="Ask Expert">Ask Expert</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/crime.html" target="_self" title="CRIME">CRIME</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/news/fact-check.html" target="_self" title="FACT CHECK">FACT CHECK</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/cartoon.html" target="_self" title="CARTOON">CARTOON</a></li>
        
      </ul>
    </nav>
  </div>
</div>

		</div>
	</header>
</div>
	 <div class="mm-container top-advt"><div class="mmads section">
<div class="mm-banner970-ad">
	<!-- AMP AdSlot 1 for Ad Unit 'MO_Article_Page_Mob_Leaderboard_ATF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-1"
        data-slot="/123148010/MO_Article_Page_Mob_Leaderboard_ATF_336x280"
        width="336" height="280"
        data-multi-size="300x250"
        json='{"targeting": {"Content_Category": ["amp"]}}'>
</amp-ad>
<!-- End -->
</div>

</div>

</div>
	 <div class="main-body">			
		<div class="main-container">
		<main>
			<div class="heading">
				<h1>‘നീ തോൽക്കേണ്ടത് രണ്ട് പാർട്ടിയുടേയും   ആവശ്യം; കാരണം ലൈഫ് കേസ്’: കുറിപ്പ്</h1>
				<div class="story-byline-date">
					
						<span class="story-author-name">
						
						
							മനോരമ ലേഖകൻ
						
						</span>
					
					<time class="story-author-date">February 05, 2022 11:04 PM IST</time>
				</div>
			</div>
			<div class="mm-component"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/news/just-in/images/2022/2/5/anil-akkara-swapna.jpg"
    data-hero
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="anil-akkara-swapna"></amp-img>
   	<figcaption>അനില്‍ അക്കര, സ്വപ്‌ന സുരേഷ്</figcaption>
     </figure>
 	</div>
<div class="videocomponent section">


</div>
<div class="promoblock section"></div>
<div class="mmads section">


</div>
<div class="image parbase section"></div>
<div class="articlecontentbody section">
<div class="story-body">	
	<div class="story-body-socialmedia">
		<div class="story-body-socialmedia-list">
		    <amp-social-share width="35" height="35" type="facebook" data-param-app_id="597663906981076"></amp-social-share>
		    <amp-social-share width="35" height="35" type="twitter"></amp-social-share>
		    <amp-social-share width="35" height="35" type="whatsapp"></amp-social-share>
		  	<amp-social-share width="35" height="35" type="email"></amp-social-share>
		  </div>
	</div>
			

	
	<div amp-access="result!='ALLOW_ACCESS'" amp-access-hide>
		

<div data-pagination-init="article">

    <div class='article-content'><p>തൃശൂര്‍∙ മുഖ്യമന്ത്രിയുടെ മുൻ പ്രിൻസിപ്പൽ സെക്രട്ടറി എം.ശിവശങ്കറിനെതിരെ ശക്തമായ ആരോപണങ്ങൾ ഉന്നയിച്ച് സ്വർണക്കടത്ത് കേസ് പ്രതി സ്വപ്ന സുരേഷ് സജീവമാവുകയാണ്. എല്ലാം ശിവശങ്കർ അറിഞ്ഞുതന്നെയെന്ന് സ്വപ്ന ആവർത്തിക്കുമ്പോൾ പ്രതിപക്ഷം പറഞ്ഞത് ശരിയെന്ന് കാലം തെളിയിക്കുന്നു എന്ന വാദമാണ് കോൺഗ്രസ് ഉയർത്തുന്നത്. <br />
</p>


        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/news/just-in/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




		

	
	
	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<div class="locked-msg-outer">
		<div class="mm-container">
		 <div class="locked-msg-container subplan-container">
			<div class="locked-msg-container-in subplan-container-in">
			 <div class="locked-container-title">ക്ലിക്ക് ചെയ്യാം, ആഴത്തിലുള്ള തുടർവായനയ്ക്ക്.. </div>
<p class="locked-container-sub">വാർത്തകളുടെ, വിശകലനങ്ങളുടെ വിശാലലോകം: മനോരമ ഓൺലൈൻ പ്രീമിയം
</p>
				<div class="locked-btn-wrp" on="tap:amp-access.login-sign-in" role="button" tabindex="0">
					<div class="btn btn-red ssoevksign-up">Login</div>
				</div>				
			 </div>			 
		 </div>
	  </div>
		 <div class="locked-msg-overlay"></div>
	  </div>
		  
	</div>
	
	
	
	
	
	
	</div>
	<div amp-access="result='ALLOW_ACCESS'" amp-access-hide>
		

<div data-pagination-init="article">

    <div class='article-content'><p>തൃശൂര്‍∙ മുഖ്യമന്ത്രിയുടെ മുൻ പ്രിൻസിപ്പൽ സെക്രട്ടറി എം.ശിവശങ്കറിനെതിരെ ശക്തമായ ആരോപണങ്ങൾ ഉന്നയിച്ച് സ്വർണക്കടത്ത് കേസ് പ്രതി സ്വപ്ന സുരേഷ് സജീവമാവുകയാണ്. എല്ലാം ശിവശങ്കർ അറിഞ്ഞുതന്നെയെന്ന് സ്വപ്ന ആവർത്തിക്കുമ്പോൾ പ്രതിപക്ഷം പറഞ്ഞത് ശരിയെന്ന് കാലം തെളിയിക്കുന്നു എന്ന വാദമാണ് കോൺഗ്രസ് ഉയർത്തുന്നത്. <br />
</p>

<div class="article-parsys"><div class="par2 parsys"><div class="promoblock section"></div>

</div>
</div><p>ഇക്കൂട്ടത്തിൽ മുൻ എംഎൽ‌എ അനിൽ അക്കരെ ഫെയ്സ്ബുക്കിൽ പങ്കിട്ട ഒരു കുറിപ്പും ഇപ്പോൾ ശ്രദ്ധേയാണ്. തന്നെ തോൽപ്പിക്കാൻ ബിജെപിയും സിപിഎമ്മും ഒരുമിച്ച് നിന്നുവെന്ന ആരോപണമാണ് അദ്ദേഹം ഉയർത്തുന്നത്. ലൈഫ് മിഷൻ അഴിമതി പുറത്തുെകാണ്ടുവരാൻ താൻ നടത്തിയ പോരാട്ടത്തെ ചെറുക്കാനാണ് സഖ്യമുണ്ടാക്കിയതെന്ന് അദ്ദേഹം പറയുന്നു. ബിജെപി വിട്ട് കോണ്‍ഗ്രസിലെത്തിയ ഒരാള്‍ തന്നോടു പറഞ്ഞ വാക്കുകള്‍ ഉദ്ധരിച്ചാണ് അനില്‍ അക്കരയുടെ കുറിപ്പ്.</p>

<p><b>കുറിപ്പ് വായിക്കാം:</b></p>

<p>‘നീ തോൽക്കേണ്ടത് ഞങ്ങളുടെ രണ്ട് പാർട്ടിക്കാരുടെയും ആവശ്യമായിരുന്നു. ആ പണി പഞ്ചായത്ത്‌ തിരഞ്ഞെടുപ്പ് തൊട്ടേ ആരംഭിച്ചു,വടക്കാഞ്ചേരി നഗരസഭ, അടാട്ട് പഞ്ചായത്ത്‌, തെക്കുംകര പഞ്ചായത്ത്‌, തോളൂർ പഞ്ചായത്ത്‌, കോലഴി പഞ്ചായത്ത്‌ എന്നിവിടങ്ങളിൽ തിരഞ്ഞെടുപ്പിന് മുൻപേ സഖ്യമുണ്ടാക്കി, അത് വിജയിച്ചു, പിന്നെ നിയമസഭയിലും, അതിന്റെ ചുമതല എം.കെ കണ്ണനെ ഏൽപ്പിച്ചു. അങ്ങനെ എല്ലാം ഭംഗിയാക്കി, നീ തോറ്റാൽ പിന്നെ ലൈഫ് കേസ് ജനം വിശ്വസിക്കില്ല. പിന്നെ സിബിഐ. അത് ഞങ്ങളുടെ പാർട്ടി കൈകാര്യം ചെയ്യാമെന്ന് ഉറപ്പ് നൽകി.’</p>

<p>ബിജെപി വിട്ട് കോൺഗ്രസിൽ വന്ന ഒരു സുഹൃത്തിന്റെ വാക്കുകളാണ് ഇത്. ഒരു കാര്യം ഞാൻ നിയമസഭ തെരഞ്ഞെടുപ്പിൽ തോറ്റുകാണും പക്ഷേ അഴിമതിക്കെതിരായ പോരാട്ടത്തിൽ നിങ്ങൾക്കാർക്കും എന്നെ തോൽപ്പിക്കാൻ കഴിയില്ല. ഇപ്പോൾ ഈ കേസിൽ വെളിപ്പെട്ട ചില കാര്യങ്ങൾ ഞാൻ തെളിവ് സഹിതം പുറത്ത് കൊണ്ടുവന്നതാണ്. ബിജെപി, സിപിഎം സർക്കാരുകൾ ഒരുമിച്ച് ഭരിക്കുന്ന ഈ നാട്ടിൽ അതിനെ മറികടക്കുക എളുപ്പമല്ല. എന്ത് വിലകൊടുത്തും അതിനെ മറികടക്കണം. അത് ജീവൻ നൽകിയാണെങ്കിലും മറികടക്കും. ഒരുനാൾ സത്യം ജയിക്കും.’</p>

<p>English Summary: Anil Akkara FB Post on life case and CPM, BJP nexus</p>

        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/news/just-in/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




	</div>	
	
</div></div>
<div class="mmtagblock section"></div>
<div class="mmads section">
<div class="mm-textlink-ad">
	
<!-- AMP AdSlot 6 for Ad Unit 'MO_DT_Article_UDT_Text_728x90' ### Size: 300x100 -->
<amp-ad type="doubleclick" id="amp-aslot-6"
        data-slot="/123148010/MO_DT_Article_UDT_Text_728x90"
        width="300" height="100">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
<!-- End -->
</div>

</div>
<div class="vuuklecomments section">








<div id="comments" class="lf-disclosure">ഇവിടെ പോസ്റ്റു ചെയ്യുന്ന അഭിപ്രായങ്ങൾ മലയാള മനോരമയുടേതല്ല. അഭിപ്രായങ്ങളുടെ പൂർണ ഉത്തരവാദിത്തം രചയിതാവിനായിരിക്കും. കേന്ദ്ര സർക്കാരിന്റെ ഐടി നയപ്രകാരം വ്യക്തി, സമുദായം, മതം, രാജ്യം എന്നിവയ്ക്കെതിരായി അധിക്ഷേപങ്ങളും അശ്ലീല പദപ്രയോഗങ്ങളും നടത്തുന്നത് ശിക്ഷാർഹമായ കുറ്റമാണ്. ഇത്തരം അഭിപ്രായ പ്രകടനത്തിന് നിയമനടപടി കൈക്കൊള്ളുന്നതാണ്.</div>

<div style="text-align: center;">
	<amp-ad width="336" height="280" type="doubleclick" data-slot="/213794966/amp/manoramaonline.com" data-enable-refresh="30" data-multi-size="1x1,200x200,312x260,250x250,320x100,320x50,300x250,336x280" rtc-config='{"urls":"https://pb.vuukle.com/openrtb2/amp?tag_id=manoramaonline.com&w=100&h=100&ow=200&oh=200&ms=500&slot=600&targeting=TGT&curl=&timeout=15000&adcid=ADCID&purl=HREF"}'></amp-ad>
</div>

<amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://pb.vuukle.com/load-cookie.html?max_sync_count=5">
    <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img>
</amp-iframe>

<center>
    <section class="mm-spcillogWrapper" amp-access="NOT auth.loggedIn" amp-access-hide>
        <a href="#" on="tap:amp-access.login-sign-in"><u>Login to comment</u></a>
    </section>
    <section class="mm-spcillogWrapper mm-log-color" amp-access="auth.loggedIn" amp-access-hide>
        <a href="#" on="tap:amp-access.login-sign-out"><u>Logout</u></a>
    </section>
</center>
<section amp-access="true" amp-access-hide>
    <template amp-access-template type="amp-mustache">
        <amp-iframe width="740" height="350" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms allow-top-navigation" resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=http%3A%2F%2Fwww.manoramaonline.com/news/latest-news/2022/02/05/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus.amp.html&host=manoramaonline.com&id=/anil-akkara-fb-post-about-life-case-and-bjp-cpm-nexus&apiKey=0f8151a9-0f88-4732-8b7e-b5b0e4b1417e&title=‘നീ തോൽക്കേണ്ടത് രണ്ട് പാർട്ടിയുടേയും   ആവശ്യം; കാരണം ലൈഫ് കേസ്’: കുറിപ്പ് - Manorama%20Online'&sso=true&&loginToken={{userProperties.vtoken}}">
            <div overflow tabindex="0" role="button" aria-label="Show comments" style="display: block;text-align: center;background: #1f87e5;color: #fff;border-radius: 4px;"> Show comments</div>
        </amp-iframe>
    </template>
</section></div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="300" height="250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mmads section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="moresectionlisting section">
<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">MORE IN LATEST NEWS</div>    
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2022/02/05/priyanka-gandhi-stops-roadshow-to-hand-manifesto-to-bjp-workers.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2022/2/5/priyanka-gandhi-roadshow-1.jpg" width="80" height="42" layout="responsive" alt=" ‘ഇത് വായിക്കൂ’; ബിജെപി പ്രവർത്തകർക്ക് പ്രകടന പത്രിക നൽകി പ്രിയങ്ക ഗാന്ധി">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font"> ‘ഇത് വായിക്കൂ’; ബിജെപി പ്രവർത്തകർക്ക് പ്രകടന പത്രിക നൽകി പ്രിയങ്ക ഗാന്ധി</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2022/02/05/will-go-ahead-with-silver-line-project-pinarayi-vijayan.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2022/2/5/pinarayi-vijayan-dubai.jpg" width="80" height="42" layout="responsive" alt="സില്‍വര്‍ലൈന്‍ ഉപേക്ഷിക്കില്ല; ‘വന്ദേഭാരത്’ കേരളത്തിന് ചേര്‍ന്നതല്ല: മുഖ്യമന്ത്രി">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">സില്‍വര്‍ലൈന്‍ ഉപേക്ഷിക്കില്ല; ‘വന്ദേഭാരത്’ കേരളത്തിന് ചേര്‍ന്നതല്ല: മുഖ്യമന്ത്രി</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2022/02/05/minister-vn-vasavan-meets-vava-suresh-in-hospital.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2022/2/5/vn-vasavan-vava-suresh-1.jpg" width="80" height="42" layout="responsive" alt="‘വാവ സുരേഷിന് ഒന്നു കാണണം, വരുമോ’; ഡോക്ടറുടെ വിളി; ഓടിയെത്തി മന്ത്രി">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">‘വാവ സുരേഷിന് ഒന്നു കാണണം, വരുമോ’; ഡോക്ടറുടെ വിളി; ഓടിയെത്തി മന്ത്രി</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2022/02/05/rape-case-registered-against-director-balachandra-kumar.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2022/2/5/balachandra-kumar-case.jpg" width="80" height="42" layout="responsive" alt="ബാലചന്ദ്രകുമാറിനെതിരെ പീഡന പരാതി: പൊലീസ് കേസ് റജിസ്റ്റർ ചെയ്തു">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ബാലചന്ദ്രകുമാറിനെതിരെ പീഡന പരാതി: പൊലീസ് കേസ് റജിസ്റ്റർ ചെയ്തു</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2022/02/05/national-medical-commission-on-private-medical-colleges-fees.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/education/education-news/images/2022/1/30/kerala-to-tose-three-hundred-and-fifty-mbbs-general-seats-in-self-financing-sector.jpg" width="80" height="42" layout="responsive" alt=" 50% സീറ്റുകളിൽ സർക്കാർ ഫീസ്; സ്വകാര്യ മെഡിക്കൽ കോളജുകൾക്ക് മാർഗരേഖ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font"> 50% സീറ്റുകളിൽ സർക്കാർ ഫീസ്; സ്വകാര്യ മെഡിക്കൽ കോളജുകൾക്ക് മാർഗരേഖ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/news/latest-news/2022/02/05/dileep-conspiracy-case-audio-clip.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/news/just-in/images/2022/1/15/dileep-balachandra-kumar-2.jpg" width="80" height="42" layout="responsive" alt="‘തട്ടാന്‍ തീരുമാനിച്ചാല്‍ ഗ്രൂപ്പിലിട്ട് തട്ടണം’; ദിലീപ് കേസില്‍ ശബ്ദരേഖ പുറത്തുവിട്ടു">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">‘തട്ടാന്‍ തീരുമാനിച്ചാല്‍ ഗ്രൂപ്പിലിട്ട് തട്ടണം’; ദിലീപ് കേസില്‍ ശബ്ദരേഖ പുറത്തുവിട്ടു</h3>
			</a>
		</li>	
	</ul>
</div>
</div>
<div class="mmads section">
<div class="mm-taboola-ad">
	<amp-embed width=100 height=100
type=taboola
layout=responsive
data-publisher='themalayalamanoramaco-manoramaonline'
data-mode='thumbnails-a'
data-placement='Below Article Thumbnails AMP'
data-target_type='mix'
data-article='auto'
data-url=''>
</amp-embed>
</div>

</div>
<div class="promoblock section"></div>
<div class="mmarticleslideshow section"></div>
<div class="mmembedschema section"></div>

</div>
			<div class="mm-component"><div class="mmads section">
<div class="mm-inarticle-ad">
	
</div>

</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="336" height="280"
        data-multi-size="300x250"
        json='{"targeting": {"Content_Category": ["amp"]}}'>
</amp-ad>
<!-- End -->

</div>

</div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="relatedstories section">
</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 3 for Ad Unit 'MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-3"
        data-slot="/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280"
        width="336" height="280"
        data-multi-size="300x250"
        json='{"targeting": {"Content_Category": ["amp"]}}'>
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mmads section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="feedlisting section">
<div class="thumb-related-story-list">
	<h2 class="thumb-related-story-header">FROM ONMANORAMA</h2>
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.onmanorama.com/kerala/top-news/2022/02/05/thiruvananthapuram-gold-smuggling-case-swapna-suresh-revelations-kt-jaleel-bjp.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/kerala/top-news/images/2022/2/5/kt-jaleel.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="&#39;Ready to face Mossad, CIA, Interpol,&#39; says Jaleel under attack from BJP after Swapna&#39;s revelations"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">&#39;Ready to face Mossad, CIA, Interpol,&#39; says Jaleel under attack from BJP after Swapna&#39;s revelations</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/news/world/2022/02/05/mahatma-gandhi-statue-vandalised-new-york.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/world/images/2022/2/5/gandhi-statue.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Mahatma Gandhi&#39;s life-sized statue vandalised in New York"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Mahatma Gandhi&#39;s life-sized statue vandalised in New York</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/kerala/top-news/2022/02/05/covid-19-cases-kerala-coronavirus-deaths-health-department.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/lifestyle/health/images/2021/12/9/coronavius-c.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="COVID: Kerala reports 33,538 fresh cases, TPR at 32.6%"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">COVID: Kerala reports 33,538 fresh cases, TPR at 32.6%</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/career-and-campus/top-news/2022/02/05/kerala-schools-class-timings-revised.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/kerala/top-news/images/2021/12/16/school-kids-uniform-covid-mask.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Classes for grades 10-12 in Kerala to be extended till evening from Monday"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Classes for grades 10-12 in Kerala to be extended till evening from Monday</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/kerala/top-news/2022/02/05/actress-assault-survivor-moves-sc-seeking-probe-into-leak-of-crime-visuals.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/career-and-campus/top-news/images/2021/9/7/supreme-court.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Actor assault: Survivor moves SC seeking probe into leak of crime visuals"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Actor assault: Survivor moves SC seeking probe into leak of crime visuals</h3>
			</a>
		</li>
	</ul>
</div></div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="mmads section">
<div class="mm-other-ad">
	
</div>

</div>

</div>
		</main>
		</div>
			

<div class="footer">
	<div class="mm-container">
		
	</div>
</div>

	</div>
	
	
	<amp-pixel src="https://s.effectivemeasure.net/d/6/i?pu=CANONICAL_URL&ru=DOCUMENT_REFERRER&rnd=RANDOM"/>
	
	
<amp-analytics type="mpulse" config="https://c.go-mpulse.net/api/amp-config.json?d=SOURCE_HOST&key=YS7CY-2UUNX-TEXY7-YB9W8-LP4H2">
</amp-analytics></body>

        
        
    	
    
</html>
