<!DOCTYPE html>
    
        
    		<html ⚡>
            
            
<head>
<meta charset="utf-8">
<title>സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ</title>
<link rel="canonical" href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne.html">
<link rel="shortcut icon" href="/etc/designs/mmonline/clientlibs/img/favicon.ico">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="keywords" content="Mollywood Movie News, Movie News, Film News, Cinema News, Malayalam, Hindi, English, Tamil, Manorama Online,സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ">
<meta name="description" content="തന്റെ പ്രിയ കൂട്ടുകാരൻ സണ്ണി വെയ്നിന് പിറന്നാൾ ആശംസയും ഒപ്പം ഒരു സർപ്രൈസും നൽകി മലയാളത്തിന്റെ പ്രിയ താരം ദുൽഖർ സൽമാൻ. നീ ശരിക്കും എന്റെ.സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ.Mollywood Movie News. Movie News. Film News. Cinema News. Malayalam. Hindi. English. Tamil. Manorama Online">


	<meta property="og:title" content="സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ"/>
	<meta name="twitter:title" content="സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ"/>




<meta property="og:description" content="തന്റെ പ്രിയ കൂട്ടുകാരൻ സണ്ണി വെയ്നിന് പിറന്നാൾ ആശംസയും ഒപ്പം ഒരു സർപ്രൈസും നൽകി മലയാളത്തിന്റെ പ്രിയ താരം ദുൽഖർ സൽമാൻ. നീ ശരിക്കും എന്റെ.സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ.Mollywood Movie News. Movie News. Film News. Cinema News. Malayalam. Hindi. English. Tamil. Manorama Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.manoramaonline.com/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne.html"/>
<meta property="og:image" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/movies/movie-news/images/2020/8/19/dulquer-salmaan-sunny-wayne.jpg"/>

<meta name="twitter:description" content="തന്റെ പ്രിയ കൂട്ടുകാരൻ സണ്ണി വെയ്നിന് പിറന്നാൾ ആശംസയും ഒപ്പം ഒരു സർപ്രൈസും നൽകി മലയാളത്തിന്റെ പ്രിയ താരം ദുൽഖർ സൽമാൻ. നീ ശരിക്കും എന്റെ.സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ.Mollywood Movie News. Movie News. Film News. Cinema News. Malayalam. Hindi. English. Tamil. Manorama Online"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image:src" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/movies/movie-news/images/2020/8/19/dulquer-salmaan-sunny-wayne.jpg"/>
<meta name="twitter:url" content="https://www.manoramaonline.com/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne.html"/>

<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet'>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

<style amp-custom>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</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-brightcove" src="https://cdn.ampproject.org/v0/amp-brightcove-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-pinterest" src="https://cdn.ampproject.org/v0/amp-pinterest-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
<script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
<script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
	  
<script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.manoramaonline.com/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne.html",
  "headline": "സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ",
  "description": "തന്റെ പ്രിയ കൂട്ടുകാരൻ സണ്ണി വെയ്നിന് പിറന്നാൾ ആശംസയും ഒപ്പം ഒരു സർപ്രൈസും നൽകി മലയാളത്തിന്റെ പ്രിയ താരം ദുൽഖർ സൽമാൻ. നീ ശരിക്കും എന്റെ.സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ.Mollywood Movie News. Movie News. Film News. Cinema News. Malayalam. Hindi. English. Tamil. Manorama Online",
    "datePublished": "2020-08-19T18:47:42 +05:30",
    "dateModified": "2020-08-19T18:47:42 +05:30",
    "image": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/content/dam/mm/mo/movies/movie-news/images/2020/8/19/dulquer-salmaan-sunny-wayne.jpg", "width": 845, "height": 440 },
  "author": {
  "@type": "Person",
  "name": "മനോരമ ലേഖകൻ"
  },
  "publisher": {
  "@type": "Organization",
    "logo": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/manoramaonline-logo.png", "width": 448, "height": 60 },
  "name": "Manorama Online"
  }
  }
</script>  
</head>	
            

<body>
	<!-- Google Tag Manager -->
	<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NQ4QZWM&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>

	<amp-analytics type="comscore">
	<script type="application/json">
  	{
		"vars": {
			"c2": "7947673"
		},
		"extraUrlParams": {
			"comscorekw": "amp"
		}
	}
	</script>
</amp-analytics>

<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "MH0Ji1a8Dy00yR", "domain": "manoramaonline.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript --> 

	
	<amp-analytics config="https://sdk.mmonline.io/amp/config_news_prod.json">
	<script type="application/json">
		{
		"extraUrlParams": {
			"app_id": "manoramanews",
			"app_ver": "1.1.0",
			"cpg_md": "",
			"cpg_sc": "",
			"cpg_nm": "",
			"cpg_tm": "",
			"cpg_cnt": "",
			"cpg_subcode": "",
			"channel": "movies",
			"authors": "മനോരമ ലേഖകൻ",
			"section": "",
			"last_modified_at": "",
			"sub_section": "",
			"tag": ""
			}
		}
	</script>
	</amp-analytics>
	
	
	 

<amp-sidebar id="sidebar" layout="nodisplay" side="left">
      <amp-img class="amp-close-image" src="/etc/designs/mmonline/clientlibs/img/close_black.png" width="30" height="30" alt="close sidebar" on="tap:sidebar.close" role="button" tabindex="0"></amp-img>
      
<div class="menu">

	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">News</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/news/latest-news.html" title="Latest News" target="_self">Latest News</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/kerala.html" title="Kerala" target="_self">Kerala</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/india.html" title="India" target="_self">India</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/world.html" title="World" target="_self">World</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/crime.html" title="Crime" target="_self">Crime</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/business.html" title="Business" target="_self">Business</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/editorial.html" title="Editorial" target="_self">Editorial</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/sunday.html" title="Sunday" target="_self">Sunday</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/fact-check.html" title="Fact Check" target="_self">Fact Check</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/exclusive.html" title="Exclusive" target="_self">Exclusive</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/infographics.html" title="Infographics" target="_self">Infographics</a></li>
		
			<li><a href="https://www.manoramaonline.com/news/charity.html" title="Charity" target="_self">Charity</a></li>
		
			<li><a href="https://www.manoramaonline.com/cartoon.html" title="Cartoon" target="_self">Cartoon</a></li>
		</ul>
	</section>
	</amp-accordion>





	<div class="menu-sub-hd">Videos</div>



	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Movie</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/movies/movie-news.html" title="Movie News" target="_self">Movie News</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/movie-gossips.html" title="Spicy" target="_self">Spicy</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/movie-reviews.html" title="Movie Reviews" target="_self">Movie Reviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/interview.html" title="Interview" target="_self">Interview</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/short-films.html" title="Short Films" target="_self">Short Films</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/features.html" title="Movie Features" target="_self">Movie Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/movies/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Tech</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/technology/defense.html" title="Defence" target="_self">Defence</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/technology-news.html" title="Technology News" target="_self">Technology News</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/mobiles.html" title="Mobiles" target="_self">Mobiles</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/cameras.html" title="Cameras" target="_self">Cameras</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/social-media.html" title="Social Media" target="_self">Social Media</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/science.html" title="Science" target="_self">Science</a></li>
		
			<li><a href="https://www.manoramaonline.com/technology/gadgets.html" title="Gadgets" target="_self">Gadgets</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Sports</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/sports/cricket.html" title="Cricket" target="_self">Cricket</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/football.html" title="Football" target="_self">Football</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/tennis.html" title="Tennis" target="_self">Tennis</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/other-sports.html" title="Other Sports" target="_self">Other Sports</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/local-sports.html" title="Local Sports" target="_self">Local Sports</a></li>
		
			<li><a href="https://www.manoramaonline.com/sports/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Life</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/style/love-n-life.html" title="Love n Life" target="_self">Love n Life</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/glitz-n-glamour.html" title="Glitz n Glamour" target="_self">Glitz n Glamour</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/wedding.html" title="Wedding" target="_self">Wedding</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/trend-setters.html" title="Hot n Viral" target="_self">Hot n Viral</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/style-factor.html" title="Style Factor" target="_self">Style Factor</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/hair-n-beauty.html" title="Hair n Beauty" target="_self">Hair n Beauty</a></li>
		
			<li><a href="https://www.manoramaonline.com/style/yuva.html" title="Yuva" target="_self">Yuva</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Astro</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/astrology/astro-news.html" title="Astro News" target="_self">Astro News</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/star-predictions.html" title="Star Predictions" target="_self">Star Predictions</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/palmistry.html" title="Palmistry" target="_self">Palmistry</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/gemology.html" title="Gemology" target="_self">Gemology</a></li>
		
			<li><a href="https://www.manoramaonline.com/astrology/astro-downloads.html" title="Astro Downloads" target="_self">Astro Downloads</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Health</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/health/health-news.html" title="Health News" target="_self">Health News</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/well-being.html" title="Well Being" target="_self">Well Being</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/fitness-and-yoga.html" title="Fitness &amp; Yoga" target="_self">Fitness &amp; Yoga</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/healthy-food.html" title="Healthy Food" target="_self">Healthy Food</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/sexual-health.html" title="Sexual Health" target="_self">Sexual Health</a></li>
		
			<li><a href="https://www.manoramaonline.com/health/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Auto</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-news.html" title="Auto News" target="_self">Auto News</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/new-arrivals.html" title="New Arrivals" target="_self">New Arrivals</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/features.html" title="Features" target="_self">Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/test-drives.html" title="Test Drives" target="_self">Test Drives</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-tips.html" title="Auto Tips" target="_self">Auto Tips</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/coffee-brake.html" title="Coffee Brake" target="_self">Coffee Brake</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/auto-biography.html" title="Auto Biography" target="_self">Auto Biography</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		
			<li><a href="https://www.manoramaonline.com/fasttrack/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Music</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/music/music-news.html" title="Music News" target="_self">Music News</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/interviews.html" title="Interviews" target="_self">Interviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/music-mix.html" title="Music Mix" target="_self">Music Mix</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/features.html" title="Features" target="_self">Features</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/songs-of-the-day.html" title="Song Of The Day" target="_self">Song Of The Day</a></li>
		
			<li><a href="https://www.manoramaonline.com/music/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">She</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/women/women-news.html" title="Women News" target="_self">Women News</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/work-and-life.html" title="Work &amp; Life" target="_self">Work &amp; Life</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/family-corner.html" title="Family Corner" target="_self">Family Corner</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/interviews.html" title="Interviews" target="_self">Interviews</a></li>
		
			<li><a href="https://www.manoramaonline.com/women/features.html" title="She World" target="_self">She World</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Homestyle</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/homestyle/dream-home.html" title="Dream Home" target="_self">Dream Home</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/spot-light.html" title="Spot Light" target="_self">Spot Light</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/nest.html" title="Nest" target="_self">Nest</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/first-shot.html" title="First Shot" target="_self">First Shot</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/home-decor.html" title="Home decor" target="_self">Home decor</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/vasthu.html" title="Vasthu" target="_self">Vasthu</a></li>
		
			<li><a href="https://www.manoramaonline.com/homestyle/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Travel</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/travel/travel-news.html" title="Travel News" target="_self">Travel News</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/world-escapes.html" title="World Escapes" target="_self">World Escapes</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-kerala.html" title="Travel Kerala" target="_self">Travel Kerala</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-india.html" title="Travel India" target="_self">Travel India</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/farm-tourism.html" title="Farm Tourism" target="_self">Farm Tourism</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-in-wild.html" title="Travel In Wild" target="_self">Travel In Wild</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Readers Corner" target="_self">Readers Corner</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Heritage Walk" target="_self">Heritage Walk</a></li>
		
			<li><a href="https://www.manoramaonline.com/travel/travel-blogs.html" title="Travel Blogs" target="_self">Travel Blogs</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Pachakam</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/pachakam/mrs-k-m-mathew.html" title="Mrs K M Mathew&#39;s Recipes" target="_self">Mrs K M Mathew&#39;s Recipes</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/recipes.html" title="Recipes" target="_self">Recipes</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/features.html" title="Taste Buds" target="_self">Taste Buds</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/chefs.html" title="Chefs" target="_self">Chefs</a></li>
		
			<li><a href="https://www.manoramaonline.com/pachakam/readers-recipe.html" title="Readers&#39; Recipe" target="_self">Readers&#39; Recipe</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Environment</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/environment/environment-news.html" title="Environment News" target="_self">Environment News</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/wild-life.html" title="Animal World" target="_self">Animal World</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/green-heroes.html" title="Green Heroes" target="_self">Green Heroes</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/globalwarming.html" title="GlobalWarming" target="_self">GlobalWarming</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/earth-n-colors.html" title="Earth N Colors" target="_self">Earth N Colors</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/habitat-and-pollution.html" title="Habitat &amp; Pollution" target="_self">Habitat &amp; Pollution</a></li>
		
			<li><a href="https://www.manoramaonline.com/environment/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Literature</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/literature/literaryworld.html" title="Literary World" target="_self">Literary World</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/bookreview.html" title="Book Review" target="_self">Book Review</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/interviews.html" title="The Talk" target="_self">The Talk</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/your-creatives.html" title="Writers Blog" target="_self">Writers Blog</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/manorama-books.html" title="Manorama Books" target="_self">Manorama Books</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/bookcategories.html" title="Book Categories" target="_self">Book Categories</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/e-novel.html" title="E-Novel" target="_self">E-Novel</a></li>
		
			<li><a href="https://www.manoramaonline.com/literature/indepth.html" title="Indepth" target="_self">Indepth</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Career</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/education/education-news.html" title="News" target="_self">News</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/notifications.html" title="Notifications" target="_self">Notifications</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/achievers.html" title="Achievers" target="_self">Achievers</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/career-guru.html" title="Career Guru" target="_self">Career Guru</a></li>
		
			<li><a href="https://www.manoramaonline.com/education/exam-guide.html" title="Exam Guide" target="_self">Exam Guide</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Karshakasree</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/karshakasree/agri-news.html" title="Agri News" target="_self">Agri News</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/crop-info.html" title="Crop info" target="_self">Crop info</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/pets-world.html" title="Pets and Animals" target="_self">Pets and Animals</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/farm-management.html" title="Farm Management" target="_self">Farm Management</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/floriculture.html" title="Floriculture" target="_self">Floriculture</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/waste-management.html" title="Waste Management" target="_self">Waste Management</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/home-garden.html" title="Home Garden" target="_self">Home Garden</a></li>
		
			<li><a href="https://www.manoramaonline.com/karshakasree/features.html" title="Features" target="_self">Features</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Sampadyam</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/sampadyam/investment.html" title="Investment" target="_self">Investment</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/insurance.html" title="Insurance" target="_self">Insurance</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/smart-spending.html" title="Smart Spending" target="_self">Smart Spending</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/financial-planning.html" title="Financial Planning" target="_self">Financial Planning</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/banking.html" title="Banking" target="_self">Banking</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/business-for-you.html" title="Business 4 You" target="_self">Business 4 You</a></li>
		
			<li><a href="https://www.manoramaonline.com/sampadyam/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Global Malayali</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/global-malayali/gulf.html" title="Gulf" target="_self">Gulf</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/europe.html" title="Europe" target="_self">Europe</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/us.html" title="US" target="_self">US</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/other-countries.html" title="Other Countries" target="_self">Other Countries</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/columns.html" title="Columns" target="_self">Columns</a></li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali/my-creatives.html" title="My Creatives" target="_self">My Creatives</a></li>
		</ul>
	</section>
	</amp-accordion>




	<amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown">
	<section>
		<header class="menu-sub-hd">Children</header>
		<ul class="ampstart-dropdown-items">
			<li><a href="https://www.manoramaonline.com/children/wonder-world.html" title="Wonder World" target="_self">Wonder World</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/padhipurra.html" title="Padhipurra" target="_self">Padhipurra</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/parenting.html" title="Parenting" target="_self">Parenting</a></li>
		
			<li><a href="https://www.manoramaonline.com/children/kidz-club.html" title="Kidz Club" target="_self">Kidz Club</a></li>
		
			<li><a href="https://www.manoramaonline.com/children-gallery/birthday-baby.html" title="Birthday Baby" target="_self">Birthday Baby</a></li>
		
			<li><a href="https://www.manoramaonline.com/children-gallery/kids-creative.html" title="Kids Creative" target="_self">Kids Creative</a></li>
		
			<li><a href="https://www.manoramaonline.com/videos/kids.html" title="Videos" target="_self">Videos</a></li>
		</ul>
	</section>
	</amp-accordion>





	<div class="menu-sub-hd">Opinion</div>




	<div class="menu-sub-hd">Podcasts</div>




	<div class="menu-sub-hd">Obit</div>




	<div class="menu-sub-hd">Classifieds</div>




	<div class="menu-sub-hd">Mobile</div>




	<div class="menu-sub-hd">E-Editions</div>




	<div class="menu-sub-hd">Photos</div>




	<div class="menu-sub-hd">Subscription</div>




	<div class="menu-sub-hd">Books</div>




	<div class="menu-sub-hd">E-Paper</div>

</div>
</amp-sidebar>
<header class="mm-container-fluid">
	<div class="sticky-nav mm-row bg-white bor-tick-btm-grey mar-btm-10">
		<div class="menu-1 bg-mm-lightgray">
			<div class="mm-container">
				<ul class="livetv-search-sections-nav">
					<li class="sections" title="SECTIONS"><button on="tap:sidebar.toggle" class="ampstart-btn caps m2">☰</button></li>
				</ul>
				<div class="logo">
					<a title="MANORAMAONLINE"><amp-img width="448" height="60" alt="ManoramaOnline logo" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/manoramaonline-logo-amp.png"></amp-img></a>
				</div>
			</div>
		</div>
	</div>
</header>
	 <div class="mm-container top-advt">


</div>
	 <div class="main-body">			
		<div class="main-container">
		<main>
			<div class="heading">
				<h1>സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ</h1>
				<div class="story-byline-date">
					
						<span class="story-author-name">
						
						
							മനോരമ ലേഖകൻ
						
						</span>
					
					<time class="story-author-date">August 19, 2020 06:47 PM IST</time>
				</div>
			</div>
			<div class="mm-component"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/19/dulquer-salmaan-sunny-wayne.jpg"
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="dulquer-salmaan-sunny-wayne"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>
<div class="videocomponent section">


</div>
<div class="articlecontentbody section">
<div class="story-body">
	<div class="story-body-socialmedia">
		<div class="story-body-socialmedia-list">
		    <amp-social-share width="35" height="35" type="facebook" data-param-app_id="597663906981076"></amp-social-share>
		    <amp-social-share width="35" height="35" type="twitter"></amp-social-share>
		    <amp-social-share width="35" height="35" type="whatsapp"></amp-social-share>
		  	<amp-social-share width="35" height="35" type="email"></amp-social-share>
		  </div>
	</div>

			
	

<div data-pagination-init="article">

    <div class='article-content'><p>തന്റെ പ്രിയ കൂട്ടുകാരൻ സണ്ണി വെയ്നിന് പിറന്നാൾ ആശംസയും ഒപ്പം ഒരു സർപ്രൈസും നൽകി മലയാളത്തിന്റെ പ്രിയ താരം ദുൽഖർ സൽമാൻ. നീ ശരിക്കും എന്റെ സഹോദരനായിരുന്നെങ്കിലും എനിക്ക് ഇതിൽ കൂടുതൽ നിന്നെ സ്നേഹിക്കാൻ കഴിയില്ലായിരുന്നുവെന്ന് പിറന്നാൾ ആശംസ കുറിച്ച് ദുൽഖർ പറഞ്ഞു. ഒപ്പം മണിയറയിലെ അശോകൻ എന്ന താൻ നിർമിക്കുന്ന പുതിയ ചിത്രത്തിലെ സണ്ണിയുടെ കഥാപാത്രത്തിന്റെ പോസ്റ്ററും അദ്ദേഹം പുറത്തിറക്കി. </p>


<p>‘ഹാപ്പി ബർത്ത്ഡേ സണ്ണിച്ചാ. നീ എന്റെ സഹോദരനായിരുന്നുവെങ്കിലും എനിക്ക് നിന്നെ ഇതിൽ കൂടുതൽ‍ സ്നേഹിക്കാനാകുമായിരുന്നില്ല.  സെക്കൻഡ് ഷോ മുതൽ ഇന്നു വരെ നമ്മൾ തമ്മിലുള്ള അടുപ്പം കൂടിയിട്ടേയുള്ളൂ. നീയും കുഞ്ഞും ഞങ്ങളെ സംബന്ധിച്ച് ഞങ്ങളുടെ ലോകമാണ്. നിങ്ങളെ കാണുന്നത് തന്നെ ഞങ്ങളെ ഏറെ സന്തോഷമുള്ളവരാക്കുന്നു. ഏറെ സന്തോഷമുള്ള ഒരു ദിവസം നിനക്ക് ആശംസിക്കുന്നു. നീ നീയായിരിക്കുക കാരണം നീ അപൂർവമാണ്’ ദുൽഖർ കുറിച്ചു. </p>

<p>ഇന്നു വൈകുന്നേരമാണ് സണ്ണിയുടെ പോസ്റ്റർ ദുൽഖർ പങ്കു വച്ചത്. ‘ഇതൊരു സസ്പെൻസ് ആക്കി വയ്ക്കാനാണ് ഞങ്ങൾ ആദ്യം തീരുമാനിച്ചിരുന്നത്. പക്ഷേ പിറന്നാൾ ദിനത്തിൽ സണ്ണിച്ചനും ആരാധകർക്കുമായി ഇൗ പോസ്റ്റർ പുറത്തു വിടുകയാണ്.’ ഇതു പറഞ്ഞാണ് മണിയറയിലെ അശോകൻ എന്ന ചിത്രത്തിലെ അജയൻ എന്ന കഥാപാത്രത്തിന്റെ പോസ്റ്റർ ദുൽഖർ പുറത്തിറക്കിയത്. <br />
</p>



        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




</div></div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode fbwidget">
	<amp-facebook width="552" height="310" layout="responsive" data-href="https://www.facebook.com/DQSalmaan/posts/2686972438071884"></amp-facebook>
</div>
</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mm-embedded-wrapper section">
<div class="mm-inarticle-ad">
	
</div>

</div>
<div class="mmtagblock section"></div>
<div class="bannerimage section"></div>
<div class="mm-embedded-wrapper section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="moresectionlisting section">
<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">MORE IN MOVIE NEWS</div>    
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/19/dulquer-salmaan-sunny-wayne.jpg" width="80" height="42" layout="responsive" alt="സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">സണ്ണിച്ചന് പിറന്നാൾ ആശംസയും സർപ്രൈസുമായി ദുൽഖർ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/b-unnikrishnan-criticizes-government.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/19/b-unnikrishnan.jpg" width="80" height="42" layout="responsive" alt=" ‘ഇൗ തൊഴിലാളികളെ’ സർക്കാർ ഇങ്ങനെയാണോ വിളിക്കേണ്ടത് ? ബി. ഉണ്ണിക്കൃഷ്ണൻ ചോദിക്കുന്നു">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font"> ‘ഇൗ തൊഴിലാളികളെ’ സർക്കാർ ഇങ്ങനെയാണോ വിളിക്കേണ്ടത് ? ബി. ഉണ്ണിക്കൃഷ്ണൻ ചോദിക്കുന്നു</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/interview-with-actor-ashwin-kkumar.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/19/ashwin-kumar.jpg" width="80" height="42" layout="responsive" alt="ഇനിയും അവിടെ കത്തി വയ്ക്കണോ? 12 സർജറികൾക്കു ശേഷം ഡോക്ടർ ചോദിച്ചു; ജീവിതം പറഞ്ഞ് അശ്വിന്‍ കുമാര്‍">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ഇനിയും അവിടെ കത്തി വയ്ക്കണോ? 12 സർജറികൾക്കു ശേഷം ഡോക്ടർ ചോദിച്ചു; ജീവിതം പറഞ്ഞ് അശ്വിന്‍ കുമാര്‍</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/sadak-2-second-most-disliked-video-in-the-world-.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/13/sadak-2-trailer-dislike.jpg" width="80" height="42" layout="responsive" alt="ലോകത്ത് ഏറ്റവും വെറുക്കപ്പെട്ട രണ്ടാമത്തെ വിഡിയോയായി സഡക്ക് 2 ട്രെയിലർ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ലോകത്ത് ഏറ്റവും വെറുക്കപ്പെട്ട രണ്ടാമത്തെ വിഡിയോയായി സഡക്ക് 2 ട്രെയിലർ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/drishyam-2-shoot0ng-master-plan-covid-days-mohanlal-jeethu-joseph.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/16/mohanlal-jeethu-joseph.jpg" width="80" height="42" layout="responsive" alt="ദൃശ്യം 2; അഭിനേതാക്കളെയടക്കം ക്വാറന്റീൻ ചെയ്ത് ചിത്രീകരണം; പദ്ധതികൾ ഇങ്ങനെ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ദൃശ്യം 2; അഭിനേതാക്കളെയടക്കം ക്വാറന്റീൻ ചെയ്ത് ചിത്രീകരണം; പദ്ധതികൾ ഇങ്ങനെ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/movies/movie-news/2020/08/19/anugraheethan-antony-teaser-gouri-kishan-sunny-wayne.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/movies/movie-news/images/2020/8/19/anugraheethan-antony-teaser.jpg" width="80" height="42" layout="responsive" alt="സണ്ണിയുടെ നായികയായി ‘കുട്ടി ജാനു’ ; അനുഗ്രഹീതൻ ആന്റണി ടീസർ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">സണ്ണിയുടെ നായികയായി ‘കുട്ടി ജാനു’ ; അനുഗ്രഹീതൻ ആന്റണി ടീസർ</h3>
			</a>
		</li>	
	</ul>
</div>
</div>
<div class="vuuklecomments section"></div>
<div class="mm-embedded-wrapper section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="promoblock section"></div>
<div class="mmarticleslideshow section"></div>
<div class="mmembedschema section"></div>

</div>
			<div class="mm-component"><div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="300" height="250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="relatedstories section">
<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">RELATED STORIES</div>
	<div class="thumb-related-story-list-list">
		<amp-list width="160" height="85" layout="responsive" src="/content/mm/mo/movies/movie-news/2020/08/19/dulquer-wishes-birthday-to-sunny-wayne/_jcr_content/col_rightparaside/relatedstories.amplist.json">
			<template type="amp-mustache"> 
				<div class="mm-related-list">
					<a href="{{url}}">
						<figure class="story-list-thumb-img">
							<amp-img src="{{image}}" width="80" height="42" layout="responsive" alt="{{title}}">
							</amp-img>			
						</figure>
						<h3 class="story-list-item-headline ml-font">{{title}}</h3>
					</a>
				</div>
			</template>
		</amp-list>
	</div>
</div></div>
<div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 3 for Ad Unit 'MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-3"
        data-slot="/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280"
        width="336" height="280"
        data-multi-size="300x250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="feedlisting section">
<div class="thumb-related-story-list">
	<h2 class="thumb-related-story-header">FROM ONMANORAMA</h2>
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://english.manoramaonline.com/news/kerala/2020/08/19/kerala-coronavirus-cases-recoveries-wednesday-evening-update.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/kerala/images/2020/8/19/kerala-covid-19-containtment-zone.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Kerala&#39;s COVID-19 tally crosses 50k-mark with record 2,333 new cases on Wednesday"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Kerala&#39;s COVID-19 tally crosses 50k-mark with record 2,333 new cases on Wednesday</h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/nation/2020/08/19/national-recruitment-agency-gets-nod-common-eligibility-test-central-government-jobs.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/nation/images/2020/8/19/online-test.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="&#39;One nation, one test&#39;: Cabinet nod to set up National Recruitment Agency for govt jobs"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">&#39;One nation, one test&#39;: Cabinet nod to set up National Recruitment Agency for govt jobs</h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/kerala/2020/08/19/centre-cabinet-approval-for-leasing-out-trivandrum-jaipur-guwahati-airports.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/kerala/images/2020/7/7/trivandrum-airport.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Centre approves proposal for leasing out Thiruvananthapuram, 2 other airports "></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Centre approves proposal for leasing out Thiruvananthapuram, 2 other airports </h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/nation/2020/08/19/tamil-nadu-cm-palaniswami-3-lakh-compensation-landslide-victims.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/news/nation/images/2020/6/28/palaniswami-pti.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Tamil Nadu announces Rs3 lakh compensation for Kerala landslide victims&#39; families"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Tamil Nadu announces Rs3 lakh compensation for Kerala landslide victims&#39; families</h3>
			</a>
		</li>
	
		<li>
			<a href="https://english.manoramaonline.com/news/kerala/2020/06/12/covid19-coronavirus-hotspots-in-kerala-daily-update.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/districts/ernakulam/images/2020/6/30/lockdown-lock-shutdown.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="COVID-19: 19 new hotspots in Kerala, 572 in total"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">COVID-19: 19 new hotspots in Kerala, 572 in total</h3>
			</a>
		</li>
	</ul>
</div></div>
<div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="mm-embedded-wrapper section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>

</div>
		</main>
		</div>
			

<div class="footer">
	<div class="mm-container">
		
	</div>
</div>

	</div>
	
	
	<amp-pixel src="https://s.effectivemeasure.net/d/6/i?pu=CANONICAL_URL&ru=DOCUMENT_REFERRER&rnd=RANDOM"/>
	
	
<amp-analytics type="mpulse" config="https://c.go-mpulse.net/api/amp-config.json?d=SOURCE_HOST&key=YS7CY-2UUNX-TEXY7-YB9W8-LP4H2">
</amp-analytics></body>

        
        
    	
    
</html>
