<!DOCTYPE html>
    
        
    		<html ⚡>
            
            
<head>
<meta charset="utf-8"/>
<title>ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്</title>
<link rel="canonical" href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview.html"/>
<link rel="shortcut icon" href="/etc/designs/mmonline/clientlibs/img/favicon.ico"/>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/>
<meta name="keywords" content="Glamour News, Lifestyle, Manorama Online,Miss Kerala 2021, Gopika Suresh, Miss Kerala Gopika, Impresario Miss Kerala, Anciya Kabeer, Ansi Kabeer, Anjana Shajan, Latest News, Exclusive Story"/>
<meta name="description" content="നമ്മളെപ്പോലെ നേരത്തെ കിരീടമണിഞ്ഞവരാണ് അൻസി കബീറും അഞ്ജന ഷാജനും. വളരെ ബുദ്ധിയുള്ളവരും സൗന്ദര്യമുള്ളവരുമായിരുന്നു രണ്ടു പേരും. അതുകൊണ്ടു തന്നെ അതിന്റെ.Miss Kerala 2021. Gopika Suresh. Miss Kerala Gopika. Impresario Miss Kerala. Anciya Kabeer. Ansi Kabeer. Anjana Shajan. Latest News. Exclusive Story.Glamour News. Lifestyle. Manorama Online"/>
<meta name="robots" content="max-image-preview:large"/>


	<meta property="og:title" content="ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്"/>
	<meta name="twitter:title" content="ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്"/>




<meta property="og:description" content="നമ്മളെപ്പോലെ നേരത്തെ കിരീടമണിഞ്ഞവരാണ് അൻസി കബീറും അഞ്ജന ഷാജനും. വളരെ ബുദ്ധിയുള്ളവരും സൗന്ദര്യമുള്ളവരുമായിരുന്നു രണ്ടു പേരും. അതുകൊണ്ടു തന്നെ അതിന്റെ.Miss Kerala 2021. Gopika Suresh. Miss Kerala Gopika. Impresario Miss Kerala. Anciya Kabeer. Ansi Kabeer. Anjana Shajan. Latest News. Exclusive Story.Glamour News. Lifestyle. Manorama Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview.html"/>
<meta property="og:image" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg"/>

<meta name="twitter:description" content="നമ്മളെപ്പോലെ നേരത്തെ കിരീടമണിഞ്ഞവരാണ് അൻസി കബീറും അഞ്ജന ഷാജനും. വളരെ ബുദ്ധിയുള്ളവരും സൗന്ദര്യമുള്ളവരുമായിരുന്നു രണ്ടു പേരും. അതുകൊണ്ടു തന്നെ അതിന്റെ.Miss Kerala 2021. Gopika Suresh. Miss Kerala Gopika. Impresario Miss Kerala. Anciya Kabeer. Ansi Kabeer. Anjana Shajan. Latest News. Exclusive Story.Glamour News. Lifestyle. Manorama Online"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image:src" content="https://img-mm.manoramaonline.com/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg"/>
<meta name="twitter:url" content="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview.html"/>

<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet'/>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

<style amp-custom>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</style>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-brightcove" src="https://cdn.ampproject.org/v0/amp-brightcove-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-pinterest" src="https://cdn.ampproject.org/v0/amp-pinterest-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
<script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
<script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
<script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>

<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<script id="amp-access" type="application/json">
	{
	  "authorization": "https://www.manoramaonline.com/acd/api/3.0/authorize/amp?articleId=3kefqit6ju39e91khokv54721e&site=MMOnline&section=style&category=glitz\u002Dn\u002Dglamour&authors=സിബി നിലമ്പൂർ&tags=Impresario Miss Kerala,Modelling,Gopika Suresh   ,Beauty Pageant,Interview &contentType=NewsArticle&channel=web&publishdate=20211203152646&title=%E0%B4%87%E0%B4%A4%E0%B5%8D+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%86%E0%B4%A6%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%86+%E0%B4%B8%E0%B5%97%E0%B4%A8%E0%B5%8D%E0%B4%A6%E0%B4%B0%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%A4%E0%B5%8D%E0%B4%B8%E0%B4%B0%E0%B4%82%3B+%E0%B4%B8%E0%B5%88%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8B%E0%B4%B3%E0%B4%9C%E0%B4%BF+%E0%B4%AA%E0%B4%A0%E0%B4%A8%E0%B4%82+%E0%B4%95%E0%B4%B0%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BE%E0%B4%AF%E0%B4%BF%3A+%E0%B4%AE%E0%B4%BF%E0%B4%B8%E0%B5%8D+%E0%B4%95%E0%B5%87%E0%B4%B0%E0%B4%B3+%E0%B4%97%E0%B5%8B%E0%B4%AA%E0%B4%BF%E0%B4%95+%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B5%87%E0%B4%B7%E0%B5%8D",
	  "pingback": "https://www.manoramaonline.com/acd/api/3.0/authorize/amp/pingback?articleId=3kefqit6ju39e91khokv54721e",
	  "login": {
		"sign-in": "https://www.manoramaonline.com/mm/vuukle/userlanding.login.html",
        "sign-out": "https://www.manoramaonline.com/mm/vuukle/userlanding.logout.html"
	  },
	  "authorizationFallbackResponse": {
		"result": "ALLOW_ACCESS",
    	"userProperties": {
			"vtoken":"",
			"displayName":""
		}
	  }
	}   
	</script>


<script type="application/ld+json">
  {
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview.html",
  "headline": "ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്",
  "description": "നമ്മളെപ്പോലെ നേരത്തെ കിരീടമണിഞ്ഞവരാണ് അൻസി കബീറും അഞ്ജന ഷാജനും. വളരെ ബുദ്ധിയുള്ളവരും സൗന്ദര്യമുള്ളവരുമായിരുന്നു രണ്ടു പേരും. അതുകൊണ്ടു തന്നെ അതിന്റെ.Miss Kerala 2021. Gopika Suresh. Miss Kerala Gopika. Impresario Miss Kerala. Anciya Kabeer. Ansi Kabeer. Anjana Shajan. Latest News. Exclusive Story.Glamour News. Lifestyle. Manorama Online",
    "datePublished": "2021-12-03T20:56:46 +05:30",
    "dateModified": "2021-12-03T20:56:46 +05:30",
    "image": [
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg.transform/schema-1x1/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg.transform/schema-4x3/image.jpg",
		"https://img-mm.manoramaonline.com/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg.transform/schema-16x9/image.jpg"
		],
  "author": {
  "@type": "Person",
  "name": "സിബി നിലമ്പൂർ"
  },
  "publisher": {
  "@type": "Organization",
    "logo": { 
    "@type": "ImageObject", 
    "url": "https://img-mm.manoramaonline.com/etc/designs/mmonline/clientlibs/img/manoramaonline-logo.png", "width": 448, "height": 60 },
  "name": "Manorama Online"
  }
  }
</script>  
</head>
	
            

<body>
	<!-- Google Tag Manager -->
	<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NQ4QZWM&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>

	<amp-analytics type="comscore">
	<script type="application/json">
  	{
		"vars": {
			"c2": "7947673"
		},
		"extraUrlParams": {
			"comscorekw": "amp"
		}
	}
	</script>
</amp-analytics>

<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "MH0Ji1a8Dy00yR", "domain": "manoramaonline.com" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript --> 

	
	<amp-analytics config="https://sdk.mmonline.io/amp/config_news_prod.json">
	<script type="application/json">
		{
		"extraUrlParams": {
			"app_id": "manoramanews",
			"app_ver": "1.1.0",
			"cpg_md": "",
			"cpg_sc": "",
			"cpg_nm": "",
			"cpg_tm": "",
			"cpg_cnt": "",
			"cpg_subcode": "",
			"channel": "style",
			"authors": "സിബി നിലമ്പൂർ",
			"section": "",
			"last_modified_at": "",
			"sub_section": "",
			"tag": "",
    		"is_prime":"no"
},

"vars": 
{
 "view_evt": "Viewed Article",
 "ping_evt": "Ping"
			}
		}
	</script>
	</amp-analytics>
	
	
	 

<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="ambcstmsidebar">
	
<div class="sidebartop">
	<div class="sideclose">
		<amp-img class="amp-close-image" src="/etc/designs/mmonline/clientlibs/img/search-close-btn-black.png" width="19" height="19" alt="close sidebar" on="tap:sidebar.close" role="button" tabindex="0"></amp-img>
	</div>
	<div class="sibbarlogo">
		<a href="https://www.manoramaonline.com" target="_self" title="MANORAMAONLINE">
			<amp-img width="230" height="23" alt="Manoramaonline" src="/content/dam/mm/mo/logos/online-logo-white.png"></amp-img>
		</a>
	</div>
	<div class="sidesearchbox">
		<div class="searchbox">
			<form method="get" action="https://www.manoramaonline.com/search-results.html" target="_top">
				<div class="searchfiled">
					<input class="searchinput" name="q" type="text"/>
					<input name="page" type="hidden" value="1"/>
				</div>
				<div class="searchbtnwrp">
					<input type="submit" class="search-btn"/>
				</div>
			</form>
		</div>
	</div>
	<div class="mob-other-sites">
		<ul class="mob-othersite-ul">
			<li><a href="https://epaper.manoramaonline.com/" target="_blank" title="E-PAPER">E-PAPER</a>
			</li>
		
			<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a>
			</li>
		
			<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMANEWS TV">MANORAMANEWS TV</a>
			</li>
		
			<li><a href="https://www.radiomango.fm/home.html" target="_blank" title="RADIO MANGO">RADIO MANGO</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_self" title="GLOBAL MALAYALI">GLOBAL MALAYALI</a>
			</li>
		
			<li><a href="https://subscribe.manoramaonline.com/" target="_blank" title="SUBSCRIPTION">SUBSCRIPTION</a>
			</li>
		
			<li><a href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank" title="BOOKS">BOOKS</a>
			</li>
		
			<li><a href="https://www.manoramaonline.com/videos.html" target="_self" title="VIDEOS">VIDEOS</a>
			</li>
		</ul>
	</div>
</div>
<div class="sidebarsectionwrp fullwidth">
	<ul class="sidebar-section-ul">
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">News
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/news/latest-news.html" title="Latest News" target="_self">Latest News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/kerala.html" title="Kerala" target="_self">Kerala</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/india.html" title="India" target="_self">India</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/world.html" title="World" target="_self">World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/crime.html" title="Crime" target="_self">Crime</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/business.html" title="Business" target="_self">Business</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/editorial.html" title="Editorial" target="_self">Editorial</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/sunday.html" title="Sunday" target="_self">Sunday</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/fact-check.html" title="Fact Check" target="_self">Fact Check</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/exclusive.html" title="Exclusive" target="_self">Exclusive</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/infographics.html" title="Infographics" target="_self">Infographics</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/news/charity.html" title="Charity" target="_self">Charity</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/cartoon.html" title="Cartoon" target="_self">Cartoon</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/news/only-in-manorama-online.html" target="_self">Premium</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/videos.html" target="_self">Videos</a>
			</li>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Movie
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-news.html" title="Movie News" target="_self">Movie News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-gossips.html" title="Spicy" target="_self">Spicy</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/movie-reviews.html" title="Movie Reviews" target="_self">Movie Reviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/interview.html" title="Interview" target="_self">Interview</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/short-films.html" title="Short Films" target="_self">Short Films</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/movies/features.html" title="Movie Features" target="_self">Movie Features</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Tech
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/technology/defense.html" title="Defence" target="_self">Defence</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/technology-news.html" title="Technology News" target="_self">Technology News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/mobiles.html" title="Mobiles" target="_self">Mobiles</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/cameras.html" title="Cameras" target="_self">Cameras</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/social-media.html" title="Social Media" target="_self">Social Media</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/science.html" title="Science" target="_self">Science</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/technology/gadgets.html" title="Gadgets" target="_self">Gadgets</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Sports
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/sports/cricket.html" title="Cricket" target="_self">Cricket</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/football.html" title="Football" target="_self">Football</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/tennis.html" title="Tennis" target="_self">Tennis</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/other-sports.html" title="Other Sports" target="_self">Other Sports</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/local-sports.html" title="Local Sports" target="_self">Local Sports</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sports/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Life
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/style/love-n-life.html" title="Love n Life" target="_self">Love n Life</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/glitz-n-glamour.html" title="Glitz n Glamour" target="_self">Glitz n Glamour</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/wedding.html" title="Wedding" target="_self">Wedding</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/trend-setters.html" title="Hot n Viral" target="_self">Hot n Viral</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/style-factor.html" title="Style Factor" target="_self">Style Factor</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/hair-n-beauty.html" title="Hair n Beauty" target="_self">Hair n Beauty</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/style/yuva.html" title="Yuva" target="_self">Yuva</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Astro
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/astrology/astro-news.html" title="Astro News" target="_self">Astro News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/star-predictions.html" title="Star Predictions" target="_self">Star Predictions</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/palmistry.html" title="Palmistry" target="_self">Palmistry</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/astrology/gemology.html" title="Gemology" target="_self">Gemology</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Health
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/health/health-news.html" title="Health News" target="_self">Health News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/well-being.html" title="Well Being" target="_self">Well Being</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/fitness-and-yoga.html" title="Fitness &amp; Yoga" target="_self">Fitness &amp; Yoga</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/healthy-food.html" title="Healthy Food" target="_self">Healthy Food</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/sexual-health.html" title="Sexual Health" target="_self">Sexual Health</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/health/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Auto
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-news.html" title="Auto News" target="_self">Auto News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/new-arrivals.html" title="New Arrivals" target="_self">New Arrivals</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/features.html" title="Features" target="_self">Features</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/test-drives.html" title="Test Drives" target="_self">Test Drives</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-tips.html" title="Auto Tips" target="_self">Auto Tips</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/coffee-brake.html" title="Coffee Brake" target="_self">Coffee Brake</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/auto-biography.html" title="Auto Biography" target="_self">Auto Biography</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/fasttrack/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Music
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/music/music-news.html" title="Music News" target="_self">Music News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/interviews.html" title="Interviews" target="_self">Interviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/music-mix.html" title="Music Mix" target="_self">Music Mix</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/features.html" title="Features" target="_self">Features</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/songs-of-the-day.html" title="Song Of The Day" target="_self">Song Of The Day</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/music/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">She
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/women/women-news.html" title="Women News" target="_self">Women News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/work-and-life.html" title="Work &amp; Life" target="_self">Work &amp; Life</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/family-corner.html" title="Family Corner" target="_self">Family Corner</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/interviews.html" title="Interviews" target="_self">Interviews</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/features.html" title="She World" target="_self">She World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/women/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Homestyle
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/homestyle/dream-home.html" title="Dream Home" target="_self">Dream Home</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/spot-light.html" title="Spot Light" target="_self">Spot Light</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/nest.html" title="Nest" target="_self">Nest</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/first-shot.html" title="Veedu News" target="_self">Veedu News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/home-decor.html" title="Home decor" target="_self">Home decor</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/vasthu.html" title="Vasthu" target="_self">Vasthu</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/gardening.html" title="Gardening" target="_self">Gardening</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/homestyle/ask-experts.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Travel
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-news.html" title="Travel News" target="_self">Travel News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/world-escapes.html" title="World Escapes" target="_self">World Escapes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-kerala.html" title="Travel Kerala" target="_self">Travel Kerala</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-india.html" title="Travel India" target="_self">Travel India</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/farm-tourism.html" title="Farm Tourism" target="_self">Farm Tourism</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-in-wild.html" title="Travel In Wild" target="_self">Travel In Wild</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Readers Corner" target="_self">Readers Corner</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/readers-corner.html" title="Heritage Walk" target="_self">Heritage Walk</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/travel/travel-blogs.html" title="Travel Blogs" target="_self">Travel Blogs</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Pachakam
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/pachakam/mrs-k-m-mathew.html" title="Mrs K M Mathew&#39;s Recipes" target="_self">Mrs K M Mathew&#39;s Recipes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/recipes.html" title="Recipes" target="_self">Recipes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/features.html" title="Taste Buds" target="_self">Taste Buds</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/chefs.html" title="Chefs" target="_self">Chefs</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/pachakam/readers-recipe.html" title="Readers&#39; Recipe" target="_self">Readers&#39; Recipe</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Environment
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/environment/environment-news.html" title="Environment News" target="_self">Environment News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/wild-life.html" title="Animal World" target="_self">Animal World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/green-heroes.html" title="Green Heroes" target="_self">Green Heroes</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/globalwarming.html" title="GlobalWarming" target="_self">GlobalWarming</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/earth-n-colors.html" title="Earth N Colors" target="_self">Earth N Colors</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/habitat-and-pollution.html" title="Habitat &amp; Pollution" target="_self">Habitat &amp; Pollution</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/environment/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Literature
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/literature/literaryworld.html" title="Literary World" target="_self">Literary World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/bookreview.html" title="Book Review" target="_self">Book Review</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/interviews.html" title="The Talk" target="_self">The Talk</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/your-creatives.html" title="Writers Blog" target="_self">Writers Blog</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/manorama-books.html" title="Manorama Books" target="_self">Manorama Books</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/bookcategories.html" title="Book Categories" target="_self">Book Categories</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/e-novel.html" title="E-Novel" target="_self">E-Novel</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/literature/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Career
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/education/education-news.html" title="News" target="_self">News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/notifications.html" title="Notifications" target="_self">Notifications</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/achievers.html" title="Achievers" target="_self">Achievers</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/career-guru.html" title="Career Guru" target="_self">Career Guru</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/exam-guide.html" title="Exam Guide" target="_self">Exam Guide</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/horizon.html" title="Horizon" target="_self">Horizon</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/education/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Karshakasree
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/agri-news.html" title="Agri News" target="_self">Agri News</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/crop-info.html" title="Crop info" target="_self">Crop info</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/pets-world.html" title="Pets and Animals" target="_self">Pets and Animals</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/farm-management.html" title="Farm Management" target="_self">Farm Management</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/floriculture.html" title="Floriculture" target="_self">Floriculture</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/waste-management.html" title="Waste Management" target="_self">Waste Management</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/home-garden.html" title="Home Garden" target="_self">Home Garden</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/karshakasree/features.html" title="Features" target="_self">Features</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Sampadyam
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/investment.html" title="Investment" target="_self">Investment</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/insurance.html" title="Insurance" target="_self">Insurance</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/smart-spending.html" title="Smart Spending" target="_self">Smart Spending</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/financial-planning.html" title="Financial Planning" target="_self">Financial Planning</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/banking.html" title="Banking" target="_self">Banking</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/business-for-you.html" title="Business 4 You" target="_self">Business 4 You</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/sampadyam/ask-expert.html" title="Ask Expert" target="_self">Ask Expert</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Global Malayali
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/gulf.html" title="Gulf" target="_self">Gulf</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/europe.html" title="Europe" target="_self">Europe</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/us.html" title="US" target="_self">US</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/other-countries.html" title="Other Countries" target="_self">Other Countries</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/columns.html" title="Columns" target="_self">Columns</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/my-creatives.html" title="My Creatives" target="_self">My Creatives</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/global-malayali/indepth.html" title="Indepth" target="_self">Indepth</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		<amp-accordion disable-session-states animate>
			<section class="other-section-li">
				<header class="other-section-a ">Children
				</header>
				<ul class="menu-sub-sec-list">
					<li>
						<a href="https://www.manoramaonline.com/children/wonder-world.html" title="Wonder World" target="_self">Wonder World</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/padhipurra.html" title="Padhipurra" target="_self">Padhipurra</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/parenting.html" title="Parenting" target="_self">Parenting</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children/kidz-club.html" title="Kidz Club" target="_self">Kidz Club</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children-gallery/birthday-baby.html" title="Birthday Baby" target="_self">Birthday Baby</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/children-gallery/kids-creative.html" title="Kids Creative" target="_self">Kids Creative</a>
					</li>
				
					<li>
						<a href="https://www.manoramaonline.com/videos/kids.html" title="Videos" target="_self">Videos</a>
					</li>
				</ul>
			</section>
		</amp-accordion>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/opinion.html" target="_self">Opinion</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/podcast.html" target="_self">Podcasts</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/district-news/thiruvananthapuram/obituary.html" target="_blank">Obit</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaclassifieds.com/" target="_blank">Classifieds</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/mobile-facer-page.html" target="_self">Mobile</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home-digital.html" target="_blank">E-Editions</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/photogallery.html" target="_self">Photos</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank">Subscription</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://subscribe.manoramaonline.com/home.html?list=books/All-Books" target="_blank">Books</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://epaper.manoramaonline.com/" target="_blank">E-Paper</a>
			</li>
		
	
		
		
			<li class="other-section-li">
				<a class="other-section-a no-submenu " href="https://www.manoramaonline.com/marketing-feature.html" target="_self">Featured Articles</a>
			</li>
		
	</ul>
</div>
<div class="sidefooter fullwidth">
	<div class="com-blk-03">
		<div class="sub-hd-001">OUR SITES</div>
		<div class="listing-001">
			<ul>
				<li><a href="https://www.onmanorama.com" target="_blank" title="ONMANORAMA">ONMANORAMA</a></li>
			
				<li><a href="https://www.manoramaonline.com/district-news.html" target="_self" title="LOCAL NEWS">LOCAL NEWS</a></li>
			
				<li><a href="https://www.manoramaonline.com/global-malayali.html" target="_blank" title="GULF MANORAMA">GULF MANORAMA</a></li>
			
				<li><a href="https://us.manoramaonline.com" target="_blank" title="US MANORAMA">US MANORAMA</a></li>
			
				<li><a href="https://www.manoramanews.com/home.html" target="_blank" title="MANORAMA NEWS TV">MANORAMA NEWS TV</a></li>
			
				<li><a href="https://www.manoramamax.com/" target="_blank" title="MANORAMAMAX">MANORAMAMAX</a></li>
			
				<li><a href="https://www.radiomango.fm" target="_blank" title="RADIO MANGO">RADIO MANGO</a></li>
			
				<li><a href="https://www.m4marry.com/" target="_blank" title="M4MARRY">M4MARRY</a></li>
			
				<li><a href="https://www.helloaddress.com/" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
			
				<li><a href="https://www.qkdoc.com/" target="_blank" title="QKDOC">QKDOC</a></li>
			
				<li><a href="https://www.manoramahorizon.com" target="_blank" title="MANORAMA HORIZON">MANORAMA HORIZON</a></li>
			
				<li><a href="https://www.quickerala.com/" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
			
				<li><a href="https://www.vanitha.in/home.html/" target="_blank" title="VANITHA">VANITHA</a></li>
			
				<li><a href="https://www.theweek.in/home.html" target="_blank" title="THE WEEK">THE WEEK</a></li>
			
				<li><a href="https://www.manoramayearbook.in/home.html" target="_blank" title="MANORAMA YEARBOOK">MANORAMA YEARBOOK</a></li>
			
				<li><a href="https://www.theman.in/home.html" target="_blank" title="THE MAN">THE MAN</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="sub-hd-001">APPS</div>
		<div class="listing-001">
			<ul>
				<li><a href="https://play.google.com/store/apps/details?id=com.online.AndroidManorama&hl=en" target="_blank" title="MALAYALA MANORAMA">MALAYALA MANORAMA</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.mmtv" target="_blank" title="MANORAMA NEWS">MANORAMA NEWS</a></li>
			
				<li><a href="https://www.manoramaonline.com/calendarpro" target="_blank" title="Calendar 2021 PRO">Calendar 2021 PRO</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.vidyalearnmalayalam" target="_blank" title="VIDYA LEARN MALAYALAM">VIDYA LEARN MALAYALAM</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.m4marry" target="_blank" title="M4MARRY">M4MARRY</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manorama.helloaddress&hl=en" target="_blank" title="HELLO ADDRESS">HELLO ADDRESS</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.quickerala&hl=en?" target="_blank" title="QUICKERALA">QUICKERALA</a></li>
			
				<li><a href="https://play.google.com/store/apps/details?id=com.manoramaonline.qkdoc&hl=en" target="_blank" title="QKDOC">QKDOC</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="listing-001">
			<ul>
				<li><a href="https://www.manoramaonline.com/about-us.html" target="_self" title="ABOUT US">ABOUT US</a></li>
			
				<li><a href="https://www.manoramaonline.com/contact-us.html" target="_self" title="CONTACT US">CONTACT US</a></li>
			
				<li><a href="https://subscribe.manoramaonline.com" target="_blank" title="MANORAMA PRODUCTS">MANORAMA PRODUCTS</a></li>
			
				<li><a href="https://advt.manoramaonline.com/2020/manorama-sales-kit/index.html" target="_blank" title="SALES KIT">SALES KIT</a></li>
			
				<li><a href="https://advt.manoramaonline.com/2020/Media-Kit/index.html" target="_self" title="MEDIA KIT">MEDIA KIT</a></li>
			
				<li><a href="https://www.manoramaonline.com/privacy.html" target="_self" title="PRIVACY">PRIVACY</a></li>
			
				<li><a href="https://www.manoramaonline.com/terms-of-use.html" target="_self" title="TERMS OF USE">TERMS OF USE</a></li>
			
				<li><a href="https://www.manoramaonline.com/careers-at-manorama.html" target="_self" title="CAREERS @ MANORAMA">CAREERS @ MANORAMA</a></li>
			
				<li><a href="/#.html" target="_self" title="LABOUR COMPLIANCE">LABOUR COMPLIANCE</a></li>
			
				<li><a href="https://www.manoramaonline.com/code-of-ethics.html" target="_self" title="Site follows the DNPA’s code of conduct">Site follows the DNPA’s code of conduct</a></li>
			</ul>
		</div>
	</div>
	<div class="com-blk-03">
		<div class="copyright">© Copyright 2021 Manoramaonline.  All rights reserved.</div>
	</div>
</div>
</amp-sidebar>
<div class="main-body">
	<header class="mm-container-fluid headerbar sticky-header">
		<div class="menu-1 fullwidth">
			<div class="mm-container">
				<div class="mainHeaderblock-in d-flex justify-content-between align-items-center fullwidth">
					<div class="hdr-blk-left">
						<div class="section-btn">
							<button on="tap:sidebar.toggle" class="ampstart-btn caps m2">
								<amp-img width="20" height="13" alt="sample" src="/etc/designs/mmonline/clientlibs/img/menu-icon.svg"></amp-img>
							</button>
						</div>
					</div>
					<div class="hdr-blk-middle ">
						<div class="logo  fullwidth"><a href="https://www.manoramaonline.com/style.html" target="_self" title="Lifestyle">
								<amp-img width="230" height="23" alt="Lifestyle" src="https://img-mm.manoramaonline.com/content/dam/mm/mo/logos/manoramaonline-logo-amp.png"></amp-img>
							</a></div>
					</div>
					<!-- AMP Sign in -->
					<div class="hdr-blk-right">
						<div class="account-btnw-wrp d-inline-block" amp-access="NOT auth.loggedIn" amp-access-hide>
							<div class="account-btn" on="tap:amp-access.login-sign-in" role="button" tabindex="0">
								<amp-img width="12" height="14" alt="login icon" src="/etc/designs/mmonline/clientlibs/img/user.svg"></amp-img>
							</div>
						</div>
						<div class="account-btnw-wrp d-inline-block" amp-access="auth.loggedIn" amp-access-hide>
							<div class="account-btn">
								<amp-img width="12" height="14" alt="login icon" src="/etc/designs/mmonline/clientlibs/img/user.svg"></amp-img>
							</div>
							<div class="account-info">
								<div class="account-info-head">
									<span class="accountinfoHelo">Hello</span>
									<div class="accountinfoName">
										<template amp-access="true" amp-access-hide amp-access-template type="amp-mustache">
											{{userProperties.displayName}}
										</template>
									</div>
								</div>
								<div class="accountinfolinks" on="tap:amp-access.login-sign-out" role="button" tabindex="0">Logout</div>
							</div>
						</div>
					</div>
				</div>
			</div>

			
<div class="mm-mainNav-wrp">
  <div class="mm-container">
    <nav class="navwrp fullwidth">
      <div class="home-icon"> <a class="main-nav-a" href="https://www.manoramaonline.com/" target="_self" title="HOME">&nbsp;</a>
      </div>
      <ul class="main-nav-ul d-flex justify-content-md-between align-items-center">
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/love-n-life.html" target="_self" title="LOVE N LIFE">LOVE N LIFE</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/glitz-n-glamour.html" target="_self" title="GLITZ N GLAMOUR">GLITZ N GLAMOUR</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/wedding.html" target="_self" title="WEDDING">WEDDING</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/trend-setters.html" target="_self" title="HOT N VIRAL">HOT N VIRAL</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/style-factor.html" target="_self" title="STYLE FACTOR">STYLE FACTOR</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/hair-n-beauty.html" target="_self" title="HAIR N BEAUTY">HAIR N BEAUTY</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/yuva.html" target="_self" title="YUVA">YUVA</a></li>
        
          
          <li class="main-navli"><a class="main-nav-a" href="https://www.manoramaonline.com/style/ask-expert.html" target="_self" title="ASK EXPERT">ASK EXPERT</a></li>
        
        
      </ul>
    </nav>
  </div>
</div>

		</div>
	</header>
</div>
	 <div class="mm-container top-advt"><div class="mmads section">
<div class="mm-banner970-ad">
	<!-- AMP AdSlot 1 for Ad Unit 'MO_Article_Page_Mob_Leaderboard_ATF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-1"
        data-slot="/123148010/MO_Article_Page_Mob_Leaderboard_ATF_336x280"
        width="336" height="280"
        data-multi-size="300x250"
        json='{"targeting": {"Content_Category": ["amp"]}}'>
</amp-ad>
<!-- End -->
</div>

</div>

</div>
	 <div class="main-body">			
		<div class="main-container">
		<main>
			<div class="heading">
				<h1>ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്</h1>
				<div class="story-byline-date">
					
						<span class="story-author-name">
													
							<a href="https://www.manoramaonline.com/authors.siby-nilambur.html" target="_top" title="സിബി നിലമ്പൂർ">സിബി നിലമ്പൂർ</a>							
						
						
						</span>
					
					<time class="story-author-date">December 03, 2021 08:56 PM IST</time>
				</div>
			</div>
			<div class="mm-component"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-3.jpg"
    data-hero
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>
<div class="videocomponent section">


</div>
<div class="articlecontentbody section">
<div class="story-body">	
	<div class="story-body-socialmedia">
		<div class="story-body-socialmedia-list">
		    <amp-social-share width="35" height="35" type="facebook" data-param-app_id="597663906981076"></amp-social-share>
		    <amp-social-share width="35" height="35" type="twitter"></amp-social-share>
		    <amp-social-share width="35" height="35" type="whatsapp"></amp-social-share>
		  	<amp-social-share width="35" height="35" type="email"></amp-social-share>
		  </div>
	</div>
			

	
	<div amp-access="result!='ALLOW_ACCESS'" amp-access-hide>
		

<div data-pagination-init="article">

    <div class='article-content'><p>പുതുതലമുറ ലഹരിക്ക് അടിമപ്പെടുന്നതിന് ആരാണ് ഉത്തരവാദി? ആരെയാണ് കുറ്റപ്പെടുത്തേണ്ടത്? 2021 ഇംപ്രസാരിയോ സൗന്ദര്യ മത്സരത്തിലെ ഏറ്റവും പ്രസക്തമായ ചോദ്യം. മത്സരാർഥികൾളോടുള്ള അവസാനത്തെ ഈ ചോദ്യത്തിന് ഏറ്റവും കൃത്യമായി, ആത്മവിശ്വാസത്തോടെ മറുപടി നൽകിയത് ഗോപികയായിരുന്നു. അതു കിരീടം ചൂടുന്നതിൽ നിർണായകമാവുകയും ചെയ്തു. </p>


        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




		

	

	
	
	
	
	
	
	<div class="mm-embeddedcode mm-special-template ">
		<div class="locked-msg-outer">
		<div class="mm-container">
		 <div class="locked-msg-container subplan-container">
			<div class="locked-msg-container-in subplan-container-in">
			 <div class="locked-container-title">ക്ലിക്ക് ചെയ്യാം, ആഴത്തിലുള്ള തുടർവായനയ്ക്ക്.. </div>
<p class="locked-container-sub">വാർത്തകളുടെ, വിശകലനങ്ങളുടെ വിശാലലോകം: മനോരമ ഓൺലൈൻ പ്രീമിയം
</p>
				<div class="locked-btn-wrp" on="tap:amp-access.login-sign-in" role="button" tabindex="0">
					<div class="btn btn-red ssoevksign-up">Login</div>
				</div>				
			 </div>			 
		 </div>
	  </div>
		 <div class="locked-msg-overlay"></div>
	  </div>
		  
	</div>
	
	
	
	
	
	
	</div>
	<div amp-access="result='ALLOW_ACCESS'" amp-access-hide>
		

<div data-pagination-init="article">

    <div class='article-content'><p>പുതുതലമുറ ലഹരിക്ക് അടിമപ്പെടുന്നതിന് ആരാണ് ഉത്തരവാദി? ആരെയാണ് കുറ്റപ്പെടുത്തേണ്ടത്? 2021 ഇംപ്രസാരിയോ സൗന്ദര്യ മത്സരത്തിലെ ഏറ്റവും പ്രസക്തമായ ചോദ്യം. മത്സരാർഥികൾളോടുള്ള അവസാനത്തെ ഈ ചോദ്യത്തിന് ഏറ്റവും കൃത്യമായി, ആത്മവിശ്വാസത്തോടെ മറുപടി നൽകിയത് ഗോപികയായിരുന്നു. അതു കിരീടം ചൂടുന്നതിൽ നിർണായകമാവുകയും ചെയ്തു. </p>

<div class="article-parsys"><div class="par2 parsys"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg"
    
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>

</div>
</div><p>സ്കൂൾ വിദ്യാർഥികൾ വരെ ലഹരിക്ക് അടിമപ്പെടുന്നതാണ് ഇപ്പോഴത്തെ അവസ്ഥ. ലഹരിയുടെ ദൂഷ്യങ്ങൾ വിദ്യാർഥികളായിരിക്കുമ്പോൾ അവരെ പഠിപ്പിക്കാത്തവർ ആരോ അവരാണ് ഉത്തരവാദികൾ എന്നായിരുന്നു ഗോപികയുടെ ഉത്തരം. ‘വിദ്യാർഥികൾക്ക് ലഹരി ഉപയോഗിച്ചാലുള്ള അനന്തരഫലത്തെക്കുറിച്ച് ആരും പറഞ്ഞു കൊടുക്കുന്നില്ല. സംസാരിച്ചാൽ മാത്രമേ അതിനെക്കുറിച്ച് അവർ അറിയുകയുള്ളൂ. അല്ലെങ്കിൽ അപകടകരമായ വഴികളിലൂടെയായിരിക്കും അവർ ഇത് അറിയുക. ഇത് അവരെ കുരുക്കിലാക്കുകയാണ് ചെയ്യുന്നത്. സ്കൂൾ തലം മുതലേ കുട്ടികൾക്ക് ലഹരിയോട് അകന്നു നിൽക്കാനുള്ള പരിശീലനം നൽകണം’ ഇതാണ് ഗോപിക സുരേഷിന്റെ നിലപാട്.</p>

<div class="article-parsys"><div class="par3 parsys"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-5.jpg"
    
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="miss-kerala-gopika-suresh-5"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>

</div>
</div><p><b>കണ്ണൂരിൽ നിന്നൊരു സുന്ദരി; ‘സുന്ദരിയോ, ഞാനോ?’</b></p>

<p>തനി കണ്ണൂർ ഭാഷ സംസാരിക്കുന്ന തലശേരിക്കാരിക്കാണ് ഈ വർഷത്തെ കേരള സൗന്ദര്യപ്പട്ടം. ഐടി പ്രഫഷനൽ സുരേഷ് ഭാസ്കറിന്റെയും ബെംഗളുരുവിൽ പ്രീസ്കൂൾ നടത്തുന്ന ബിന്ദു സുരേഷിന്റെയും മകൾ. ബെംഗളുരുവിൽ സിഎംആർ ഇൻസ്റ്റിസ്റ്റ്യൂട്ട് ഓഫ് സോഷ്യൽ സയൻസിൽ ക്ലിനിക്കൽ സൈക്കോളജി വിദ്യാർഥിനിയാണ് ഗോപിക. സഹോദരൻ പൈലറ്റ് പരിശീലനത്തിനുള്ള തയാറെടുപ്പിലാണ്. ‘എനിക്കൊരു പുതിയ ഡ്രൈവ് ചെയ്യാൻ തോന്നിയിട്ടു വെറുതെയൊന്ന് അപ്ലൈ ചെയ്തു നോക്കിയതാണ്’ – സൗന്ദര്യമത്സരത്തിലേയ്ക്ക് എത്തിയതിനെ കുറിച്ചു ചോദിച്ചപ്പോൾ ഗോപികയുടെ തനതു മറുപടി. ‘ഒരു സുന്ദരിയാണെന്നു ജീവിതത്തിൽ തീരെ തോന്നിയിട്ടില്ലെന്നു മാത്രമല്ല, ആദ്യമായാണ് ഒരു സൗന്ദര്യ മത്സരത്തിൽ പങ്കെടുക്കുന്നതു പോലും. 20 വർഷമായി നൃത്തം പഠിക്കുന്നുണ്ട്. 2017ൽ ബെംഗളുരുവിലായിരുന്നു അരങ്ങേറ്റം. സൗത്ത് ഇന്ത്യയിൽ നിരവധി സ്റ്റേജുകളിൽ കളിക്കാനും സാധിച്ചു. പുസ്തകങ്ങൾ വായിക്കുന്നതും പാട്ടു പാടുന്നതുമാണ് മറ്റ് ഇഷ്ടങ്ങൾ.’</p>

<div class="article-parsys"><div class="par5 parsys"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-2.jpg"
    
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="miss-kerala-gopika-suresh-2"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>

</div>
</div><p><b>ഇവിടെ വന്നപ്പോൾ എല്ലാവരും സുന്ദരിമാർ</b></p>

<p>വെറുതേ ഒരു അപേക്ഷ നൽകി സെലക്‌‌ഷൻ ലഭിച്ച് ഇവിടെ വന്നപ്പോൾ എല്ലാവരും സുന്ദരിമാർ. നല്ല കഴിവുള്ള പെൺകുട്ടികൾ. പലരും അനുഭവ പരിചയമുള്ളരും. ചിലർക്ക് ഇത് രണ്ടാമത്തെയോ മൂന്നാമത്തെയോ മത്സരമാണ്. അതുകൊണ്ടു തന്നെ മത്സരത്തിൽ വിജയിക്കുമെന്നു ഞാൻ പ്രതീക്ഷിച്ചിട്ടേ ഇല്ല. അവസാന പട്ടികയിൽ എത്തിയ എല്ലാവരും മിസ് കേരളയാവാൻ അർഹതയുള്ളവരാണ്. റണ്ണറപ്പ്, ഫസ്റ്റ് റണ്ണർ അപ് സ്ഥാനങ്ങളിലേയ്ക്ക് എത്തിയ ലിവ്യയും ഗഗനയും ഗ്രൂമിങ് സമയത്തു തന്നെ അടുത്ത കൂട്ടുകാരായി മാറിയിരുന്നു. ഇവർക്ക് കിരീടം കിട്ടണേ എന്ന് ശരിക്കും ആഗ്രഹിച്ചിരുന്നതാണ്. ഇവർക്കൊപ്പം കിരീടം ചൂടാനായത് സന്തോഷം നൽകി. </p>

<div class="article-parsys"><div class="par7 parsys"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-6.jpg"
    
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="miss-kerala-gopika-suresh-6"></amp-img>
   	<figcaption>മിസ് കേരള മത്സരത്തിൽ രണ്ടാം സ്ഥാനം നേടിയ ലിവ്യ ലിഫി, വിജയി ഗോപിക സുരേഷ്, മൂന്നാം സ്ഥാനം നേടിയ ഗഗ‌ന ഗോപാൽ</figcaption>
     </figure>
 	</div>

</div>
</div><p><b>സൈക്കോളജി പഠനം ഒരു പടി മുന്നിലെത്തിച്ചു</b></p>

<p>വിജയത്തിലേയ്ക്ക് ഒരുപടി മുന്നോട്ടു വയ്ക്കാൻ സൈക്കോളജി വിദ്യാർഥിയായത് സഹായിച്ചിട്ടുണ്ട്. സാധാരണ മത്സരത്തിന് രണ്ടാഴ്ചത്തെ ഗ്രൂമിങ്ങാണ് പതിവെങ്കിൽ ഇത്തവണ കോവിഡ് പ്രതിസന്ധി മൂലം ഒരാഴ്ചയായി ചുരുക്കിയിരുന്നു. ആത്മവിശ്വാസം, വ്യക്തിത്വ വികസനം, ഫിറ്റ്നസ്, വൈകാരികത, ഉത്കണ്ഠ നിയന്ത്രണം, യോഗ തുടങ്ങി വിവിധ സെഷനുകളിലായിരുന്നു പരിശീലനം. സൈക്കോളജി വിദ്യാർഥിനി എന്ന നിലയിൽ ഉയർന്ന ആത്മവിശ്വാസം നേടാനായിട്ടുള്ളതും ഉത്കണ്ഠയെ നേരിടാനുള്ള പൊടിക്കൈകളുമെല്ലാം നേരത്തെ സ്വന്തമാക്കിയിട്ടുണ്ട്. രൂപ ഭംഗിയുടെ കാര്യത്തിൽ അല്ലാതെയുള്ള കാര്യങ്ങൾക്ക് മനഃശാസ്ത്ര പഠനം ഏറെ സഹായിച്ചിട്ടുണ്ട്. </p>

<div class="article-parsys"><div class="par9 parsys"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-7.jpg"
    
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="miss-kerala-gopika-suresh-7"></amp-img>
   	<figcaption></figcaption>
     </figure>
 	</div>

</div>
</div><p>അതേ സമയം ഏറ്റവും ഭയപ്പെടുത്തിയിരുന്നത് റാംപ് വാക്കായിരുന്നു. ചോദ്യോത്തര മത്സര ഇനങ്ങൾ ഇഷ്ടത്തോടെയാണ് ചെയ്തത്. മോഡലിങ് പരിശീലനം നേരത്തെ ലഭിച്ചിട്ടില്ലാത്തതായിരുന്നു പ്രശ്നം. അതുകൊണ്ടു തന്നെ പറ്റുന്നത്രയും പ്രാക്ടീസ് ചെയ്യാൻ സമയം കണ്ടെത്തി. ഷോയിൽ മികച്ച പ്രകടനം കാഴ്ചവയ്ക്കാനും സാധിച്ചു.</p>

<p><b>മറികടക്കേണ്ട വിലക്കുകൾ!</b></p>

<p>‘അവസരം ലഭിച്ചാൽ ലംഘിക്കണം എന്നു കരുതുന്ന വിലക്ക് എന്തായിരിക്കും’ എന്നതായിരുന്നു വിധികർത്താക്കളുടെ ചോദ്യങ്ങളിൽ തനിക്കു ലഭിച്ചത്. തന്ത്രപരമായിരുന്നു ഗോപികയുടെ മറുപടി. ‘സ്കൂളുകളിൽ പഠിക്കുമ്പോൾ അധ്യാപകരും മറ്റും തന്ന പാഠപുസ്തകത്തിലുള്ളതു പഠിച്ചാൽ മതി എന്നു പറയാറുണ്ട്. പുസ്തകത്തിൽ നിന്നു പഠിച്ചു പരീക്ഷ എഴുതിയാൽ മതിയെന്ന വിലക്കാണ് ലംഘിക്കേണ്ടത്. ഈ നിയമം അംഗീകരിച്ചു കൂടാ. നമുക്ക് എവിടെ നിന്നെല്ലാം അറിവു ശേഖരിക്കാൻ സാധിക്കുമോ അത് നേടിയെടുക്കണം. അതിന് അവസരമുണ്ടാകണം.’ എന്നായിരുന്നു മറുപടി. </p>

<div class="article-parsys"><div class="par12 parsys"><div class="image parbase section">
    <figure class="story-figure">
    <amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-4.jpg"
    
	  width="520"
	  height="270"
	  layout="responsive"
	  alt="miss-kerala-gopika-suresh-4"></amp-img>
   	<figcaption>മിസ് കേരള മത്സരത്തിന്റെ വിധികർത്താക്കൾ</figcaption>
     </figure>
 	</div>

</div>
</div><p><b>അവസരങ്ങൾക്കു മുന്നിൽ നോ പറയാത്ത മാതാപിതാക്കൾ</b></p>

<p>ജീവിതത്തിൽ ഏറ്റവും സ്വാധീനിച്ചിട്ടുള്ളത് മാതാപിതാക്കൾ തന്നെയാണ്. 23 വയസുണ്ട്, ഇപ്പോൾ എന്തു വേണമെങ്കിലും ചെയ്യാനുള്ള സ്വാതന്ത്ര്യമുണ്ട്. എന്നാൽ ചെറിയ കുട്ടിയായിരിക്കുമ്പോൾ പോലും മാതാപിതാക്കൾ എല്ലാ അവസരങ്ങളും അനുവദിച്ചു തന്നിട്ടുണ്ട്. വ്യക്തി എന്ന നിലയിൽ ഇത് നന്നായി സ്വാധീനിച്ചിട്ടുണ്ട് എന്നാണു കരുതുന്നത്. ഡാൻസ് പഠിക്കുന്നതിനും അല്ലാതെയുള്ള പഠനങ്ങൾക്കുമെല്ലാം ലഭിച്ച അവസരങ്ങളെ ഉപയോഗപ്പെടുത്താനുള്ള സ്വാതന്ത്ര്യം അവർ നൽകിയിരുന്നു. ഗ്രൂമിങ്ങിനു വന്നവരും കൂടെ മത്സരിച്ചവരുമെല്ലാം തന്ന ധൈര്യവും പിന്തുണയുമാണ് കിരീട നേട്ടത്തിലേയ്ക്ക് എത്തിച്ചത്.</p>

<div class="article-parsys"><div class="par14 parsys"><div class="promoblock section"></div>

</div>
</div><p>ഭാവിയിൽ സിനിമയിൽ അഭിനയിക്കുമോ എന്നൊക്കെ പലരും ചോദിക്കുന്നുണ്ട്. മോഡലിങ് പോലും ഇതുവരെ നോക്കിയിട്ടില്ല. എന്നാൽ സൗന്ദര്യ മത്സരത്തിനെത്തിയപ്പോൾ ചെറിയൊരു താൽപ്യമൊക്കെ ഉണ്ടായിട്ടുണ്ട്. നല്ലൊരു ക്ലിനിക്കൽ സൈക്കോളജിസ്റ്റാകണമെന്നു തന്നെയാണ് ആഗ്രഹം.</p>

<p><b>അൻസിയയും അഞ്ജനയും ആദരിക്കപ്പെടേണ്ടവർ</b></p>

<p>‘നമ്മളെപ്പോലെ നേരത്തെ കിരീടമണിഞ്ഞവരാണ് അൻസി കബീറും അഞ്ജന ഷാജനും. വളരെ ബുദ്ധിയുള്ളവരും സൗന്ദര്യമുള്ളവരുമായിരുന്നു രണ്ടു പേരും. അതുകൊണ്ടു തന്നെ അതിന്റെ ആദരവോടെ വേണം നമ്മൾ അവരെ കാണാൻ. അവരുടെ കാര്യത്തിൽ വളരെ ദൗർഭാഗ്യകരമായതാണ് സംഭവിച്ചത്- ഗോപിക പറയുന്നു.</p>

        
        
   </div>
</div>
<input type="hidden" id="rtearticleResourcePath" value="/content/mm/mo/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview/jcr:content/col_leftparaside/articlecontentbody/firstpartext">




	</div>	
	
</div></div>
<div class="mmtagblock section"></div>
<div class="mmads section">
<div class="mm-textlink-ad">
	<!-- AMP AdSlot 6 for Ad Unit 'MO_DT_Article_UDT_Text_728x90' ### Size: 300x100 -->
<amp-ad type="doubleclick" id="amp-aslot-6"
        data-slot="/123148010/MO_DT_Article_UDT_Text_728x90"
        width="300" height="100">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
<!-- End -->

</div>

</div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="300" height="250">
</amp-ad>
<!-- End -->
</div>

</div>
<div class="moresectionlisting section">
<div class="thumb-related-story-list">
	<div class="thumb-related-story-header">MORE IN GLITZ N GLAMOUR</div>    
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/03/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/miss-kerala-gopika-suresh-1.jpg" width="80" height="42" layout="responsive" alt="ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ഇത് എന്റെ ആദ്യത്തെ സൗന്ദര്യമത്സരം; സൈക്കോളജി പഠനം കരുത്തായി: മിസ് കേരള ഗോപിക സുരേഷ്</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/03/miss-trans-global-2021-winner-sruthy-sithara-special-interview.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/3/sruthy-sithara-1.jpg" width="80" height="42" layout="responsive" alt="മോഡലിങ്ങിലേക്ക് എത്തിച്ചത് രഞ്ജു രഞ്ജിമാർ: മിസ് ട്രാൻസ് ഗ്ലോബൽ കിരീടം ചൂടിയ ശ്രുതി സിത്താര പറയുന്നു">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">മോഡലിങ്ങിലേക്ക് എത്തിച്ചത് രഞ്ജു രഞ്ജിമാർ: മിസ് ട്രാൻസ് ഗ്ലോബൽ കിരീടം ചൂടിയ ശ്രുതി സിത്താര പറയുന്നു</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/02/impresario-miss-kerala-2021.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/2/miss-kerala-1.jpg" width="80" height="42" layout="responsive" alt="ഇംപ്രസാരിയോ മിസ് കേരള മത്സരം ഡിസംബർ 2ന്">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ഇംപ്രസാരിയോ മിസ് കേരള മത്സരം ഡിസംബർ 2ന്</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/02/nick-jonas-fixed-his-wife-priyanka-s-dress.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/2/priyanka-chopra-nick-jonas.jpg" width="80" height="42" layout="responsive" alt="പ്രിയങ്കയുടെ വസ്ത്രം നേരെയാക്കി നിക് ജോനസ്; അഭിനന്ദിച്ച് ആരാധകർ: വിഡിയോ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">പ്രിയങ്കയുടെ വസ്ത്രം നേരെയാക്കി നിക് ജോനസ്; അഭിനന്ദിച്ച് ആരാധകർ: വിഡിയോ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/02/women-wearing-henna-blouse-video-goes-viral.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/2/henna-blouse.jpg" width="80" height="42" layout="responsive" alt="ഹെന്ന കൊണ്ടൊരു ബ്ലൗസ്; ഫാഷൻ പരീക്ഷണം ‘വൈറൽ’: വിഡിയോ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ഹെന്ന കൊണ്ടൊരു ബ്ലൗസ്; ഫാഷൻ പരീക്ഷണം ‘വൈറൽ’: വിഡിയോ</h3>
			</a>
		</li>	
	
		<li>
			<a href="https://www.manoramaonline.com/style/glitz-n-glamour/2021/12/01/saree-collection-by-national-award-winner-sujith-sudhakaran-s-fashion-label.amp.html" target="_top">
				<figure class="story-list-thumb-img">
					<amp-img src="/content/dam/mm/mo/style/glitz-n-glamour/images/2021/12/1/saree-collection-2.jpg" width="80" height="42" layout="responsive" alt="ദേശീയ പുരസ്കാര ജേതാവിന്റെ കയ്യൊപ്പുള്ള സാരികൾ">
					</amp-img>						
				</figure>
				<h3 class="story-list-item-headline ml-font">ദേശീയ പുരസ്കാര ജേതാവിന്റെ കയ്യൊപ്പുള്ള സാരികൾ</h3>
			</a>
		</li>	
	</ul>
</div>
</div>
<div class="vuuklecomments section">







<div id="comments" class="lf-disclosure">ഇവിടെ പോസ്റ്റു ചെയ്യുന്ന അഭിപ്രായങ്ങൾ മലയാള മനോരമയുടേതല്ല. അഭിപ്രായങ്ങളുടെ പൂർണ ഉത്തരവാദിത്തം രചയിതാവിനായിരിക്കും. കേന്ദ്ര സർക്കാരിന്റെ ഐടി നയപ്രകാരം വ്യക്തി, സമുദായം, മതം, രാജ്യം എന്നിവയ്ക്കെതിരായി അധിക്ഷേപങ്ങളും അശ്ലീല പദപ്രയോഗങ്ങളും നടത്തുന്നത് ശിക്ഷാർഹമായ കുറ്റമാണ്. ഇത്തരം അഭിപ്രായ പ്രകടനത്തിന് നിയമനടപടി കൈക്കൊള്ളുന്നതാണ്.</div>

<div style="text-align: center;">
	<amp-ad width="336" height="280" type="doubleclick" data-slot="/213794966/amp/manoramaonline.com" data-enable-refresh="30" data-multi-size="1x1,200x200,312x260,250x250,320x100,320x50,300x250,336x280" rtc-config='{"urls":"https://pb.vuukle.com/openrtb2/amp?tag_id=manoramaonline.com&w=100&h=100&ow=200&oh=200&ms=500&slot=600&targeting=TGT&curl=&timeout=15000&adcid=ADCID&purl=HREF"}'></amp-ad>
</div>

<amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://pb.vuukle.com/load-cookie.html?max_sync_count=5">
    <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img>
</amp-iframe>

<center>
    <section class="mm-spcillogWrapper" amp-access="NOT auth.loggedIn" amp-access-hide>
        <a href="#" on="tap:amp-access.login-sign-in"><u>Login to comment</u></a>
    </section>
    <section class="mm-spcillogWrapper mm-log-color" amp-access="auth.loggedIn" amp-access-hide>
        <a href="#" on="tap:amp-access.login-sign-out"><u>Logout</u></a>
    </section>
</center>
<section amp-access="true" amp-access-hide>
    <template amp-access-template type="amp-mustache">
        <amp-iframe width="740" height="350" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms allow-top-navigation" resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=&host={{host}}&id=/impresario-miss-kerala-2021-winner-gopika-suresh-exclusive-interview&apiKey=0f8151a9-0f88-4732-8b7e-b5b0e4b1417e&title=ഇത്%20എന്റെ%20ആദ്യത്തെ%20സൗന്ദര്യമത്സരം;%20സൈക്കോളജി%20പഠനം%20കരുത്തായി:%20മിസ്%20കേരള%20ഗോപിക%20സുരേഷ്%20-%20Manorama%20Online&sso=true&&loginToken={{userProperties.vtoken}}">
            <div overflow tabindex="0" role="button" aria-label="Show comments" style="display: block;text-align: center;background: #1f87e5;color: #fff;border-radius: 4px;"> Show comments</div>
        </amp-iframe>
    </template>
</section></div>
<div class="mmads section">
<div class="mm-taboola-ad">
	<amp-embed width=100 height=100
type=taboola
layout=responsive
data-publisher='themalayalamanoramaco-manoramaonline'
data-mode='thumbnails-a'
data-placement='Below Article Thumbnails AMP'
data-target_type='mix'
data-article='auto'
data-url=''>
</amp-embed>
</div>

</div>
<div class="promoblock section"></div>
<div class="mmarticleslideshow section"></div>
<div class="mmembedschema section"></div>

</div>
			<div class="mm-component"><div class="mmads section">
<div class="mm-inarticle-ad">
	
</div>

</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 2 for Ad Unit 'MO_Article_Page_Rectange_1_ATF_300x250' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-2"
        data-slot="/123148010/MO_Article_Page_Rectange_1_ATF_300x250"
        width="336" height="280"
        data-multi-size="300x250"
        json='{"targeting": {"Content_Category": ["amp"]}}'>
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>
<div class="relatedstories section">
</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	<!-- AMP AdSlot 3 for Ad Unit 'MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280' ### Size: 336x280,300x250 -->
<amp-ad type="doubleclick" id="amp-aslot-3"
        data-slot="/123148010/MO_Article_Page_Rectange_2_Inside_Content_BTF_336x280"
        width="336" height="280"
        data-multi-size="300x250"
        json='{"targeting": {"Content_Category": ["amp"]}}'>
</amp-ad>
<!-- End -->
</div>

</div>
<div class="mmads section">
<div class="mm-taboola-ad">
	
</div>

</div>
<div class="mmads section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="feedlisting section">
<div class="thumb-related-story-list">
	<h2 class="thumb-related-story-header">FROM ONMANORAMA</h2>
	<ul class="thumb-related-story-list-list">
		<li>
			<a href="https://www.onmanorama.com/kerala/top-news/2021/12/03/cpm-bjp-trade-charges-political-violence-kerala.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/kerala/top-news/images/2021/1/19/cpm-bjp-flag.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="CPM and BJP trade charges as political violence shows signs of flaring up in Kerala"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">CPM and BJP trade charges as political violence shows signs of flaring up in Kerala</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/kerala/top-news/2021/12/03/new-coronavirus-report-kerala-health-dept.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/kerala/top-news/images/2021/11/11/covid-kerala-coronavirus-1.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="4,995 new COVID cases in Kerala after 62K tests on Friday"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">4,995 new COVID cases in Kerala after 62K tests on Friday</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/kerala/top-news/2021/12/03/kodiyeri-balakrishanan-attacks-rss-bjp-minority-protection-protest.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/kerala/top-news/images/2021/10/29/kodiyeri-balakrishnan-cpm.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="RSS murdered 215 comrades in Kerala, they won&#39;t even admit to killing Gandhi: Kodiyeri"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">RSS murdered 215 comrades in Kerala, they won&#39;t even admit to killing Gandhi: Kodiyeri</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/sports/other-sports/2021/12/03/junior-hockey-world-cup-germany-beat-india-enter-final.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/sports/other-sports/images/2021/12/3/germany-goal.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Junior Hockey World Cup: Germany beat India, enter final"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Junior Hockey World Cup: Germany beat India, enter final</h3>
			</a>
		</li>
	
		<li>
			<a href="https://www.onmanorama.com/news/india/2021/12/03/health-minister-on-coronavirus-vaccine-booster-dose.amp.html">
				<figure class="story-list-thumb-img">
					<amp-img src="https://img.onmanorama.com/content/dam/mm/en/kerala/top-news/images/2021/8/16/mansukh-mandaviya.jpg.image.80.42.jpg" width="80" height="42" layout="responsive" alt="Decision on booster dose, jabs for kids to be taken based on expert advice: Health Minister"></amp-img>
				</figure>
				<h3 class="story-list-item-headline ml-font">Decision on booster dose, jabs for kids to be taken based on expert advice: Health Minister</h3>
			</a>
		</li>
	</ul>
</div></div>
<div class="mmads section">
<div class="mm-banner300-ad">
	
</div>

</div>
<div class="mmads section">
<div class="mm-other-ad">
	
</div>

</div>
<div class="mmads section">

<div class="mm-embeddedcode mm-special-template">
	
</div>
</div>

</div>
		</main>
		</div>
			

<div class="footer">
	<div class="mm-container">
		
	</div>
</div>

	</div>
	
	
	<amp-pixel src="https://s.effectivemeasure.net/d/6/i?pu=CANONICAL_URL&ru=DOCUMENT_REFERRER&rnd=RANDOM"/>
	
	
<amp-analytics type="mpulse" config="https://c.go-mpulse.net/api/amp-config.json?d=SOURCE_HOST&key=YS7CY-2UUNX-TEXY7-YB9W8-LP4H2">
</amp-analytics></body>

        
        
    	
    
</html>
